<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


 



    <meta property="og:site_name" content="Eendrachtbode" />





        <meta property="fb:admins" content="100000754174901" /> 
    














    <link rel="alternate" type="application/rss+xml" title="Eendrachtbode Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/59e6b30aed111efe6adb22fb4f1e9267132363a0/Content/pubble" type="text/css" rel="stylesheet"/>



    
    <style type="text/css">
        
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>




        




            <link href="/Content/eendracht.css?v=48eh6123" rel="stylesheet" type="text/css" />

    

    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":199,"ttGuid":"4704D3771CA1D7C7","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Eendrachtbode.nl houdt u elke dag op de hoogte van het laatste nieuws uit Tholen. Ook leest u hier de krant die wekelijks in Tholen en omgeving huis-aan-huis verschijnt." />



        <title>Eendrachtbode - Chauffeur twintig jaar lang geen gongeval in het verkeer</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Chauffeur twintig jaar lang geen gongeval in het verkeer" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.eendrachtbode.nl/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer" />
                            <meta name="syndication-source" content="http://www.eendrachtbode.nl/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer">
                            <meta name="original-source" content="http://www.eendrachtbode.nl/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer">
                            <meta property="og:description" content="Beroepschauffeur Chris Schrier uit Sint-Maartensdijk is zaterdag in Nijkerk onderscheiden als diamanten ridder van de weg. Hij reed twintig jaar achtereen zonder betrokken te zijn geweest bij een ongeval. Dus schadevrij. En daarmee bereikte de 49-jarige chauffeur bij Dacomex in Sint-Maartensdijk het hoogste wat er te bereiken is. ,,Meer kun je niet halen. Ik zie het als een bekroning.&amp;#39;&amp;#39;">



                                <meta property="og:image" content="http://cloud.pubble.nl/9c2311d9/content/2016/9/b3362ed2-6af3-4b25-ac10-3bbf75557fc9.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

        <script type="text/javascript">

            var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33689590-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        </script>



    <meta name="application-name" content="Eendrachtbode" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.eendrachtbode.nl/livetile/1.xml; polling-uri2=http://www.eendrachtbode.nl/livetile/2.xml; polling-uri3=http://www.eendrachtbode.nl/livetile/3.xml; http://www.eendrachtbode.nl/livetile/4.xml;http://www.eendrachtbode.nl/livetile/5.xml" />
    
   
        <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'eendracht';
            var prefdomain = 'eendrachtbode.nl';
        </script>
        <!---   <script type="text/javascript" src="/scripts/advert.js"></script>-->
        <script type="text/javascript" src="/scripts/showads.js"></script>
        
    

        <script src="/Scripts/pubblecont11.js?v=18"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
        <input type="hidden" id="fbidt" value="Redactie-Eendrachtbode-747452345337930" />
        <input type="hidden" id="ismobile" value="False" />
        <input type="hidden" id="isvp" />


                    <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>



                    <li>
                                <a href="/activiteit/all/tholen/all" class="agendalink">Agenda </a>

                    </li>


                    

                        <li>
                                <a href="/archief/29-9-2016">
Archief                                </a>
                        </li>

                                                                                                                        
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                    




                                        
                    






                    

                            <li>

                                <a href="/prikker">
                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                        




                    <li>

                        <a href="/klacht">Niet ontvangen?</a>

                    </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logoeendracht.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div> <!-- needed to set right height of div container -->
                

                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                                <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                                <a id="logoCont" href="/"><img src="/Content/images/logoeendracht.png" alt="Logo eendrachtbode.nl" /></a>

                                </div>


                    </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


                    <div id="container">

                            <div class="gr"></div>



              
















                            <div id="topcontent" class="stickem-container">

                                    <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Chris Schier met oorkonde en beeldje bij zijn DAF van Dacomex. © Eendrachtbode" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/9c2311d9/content/2016/9/b3362ed2-6af3-4b25-ac10-3bbf75557fc9.jpg 1000w, http://cloud.pubble.nl/9c2311d9/content/2016/9/b3362ed2-6af3-4b25-ac10-3bbf75557fc9_thumb840.jpg 1128w" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/b3362ed2-6af3-4b25-ac10-3bbf75557fc9.jpg" width="100%" alt="Chris Schier met oorkonde en beeldje bij zijn DAF van Dacomex." />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Chris Schier met oorkonde en beeldje bij zijn DAF van Dacomex. </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Chauffeur twintig jaar lang geen gongeval in het verkeer</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2016-09-29T08:00">do 29 sep 2016, 8:00&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

        <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
            <div style="padding: 10px; padding-top:0px;">
                <a class="us_box" href="https://www.facebook.com/747452345337930_1112297055520122"   target="_blank"  >
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                    <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                </a>
            </div>
        </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Chauffeur twintig jaar lang geen gongeval in het verkeer&body=Gelezen op Eendrachtbode http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21757%2fchauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21757%2fchauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21757%2fchauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer&hashtags=EBredactie&text=Chauffeur+twintig+jaar+lang+geen+gongeval+in+het+verkeer&url=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21757%2fchauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

        

        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Eendrachtbode: http://www.eendrachtbode.nl/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer" data-text="Gelezen op Eendrachtbode:" data-href="http://www.eendrachtbode.nl/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer" onclick="recordOutbound(this, 'Whatsapp', 'http://www.eendrachtbode.nl/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer)');">
                <div class="us_share" style="  width: 16px;  overflow: hidden; height: 16px; margin-top: 2px !important; "><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>
    </div>
</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Beroepschauffeur Chris Schrier uit Sint-Maartensdijk is zaterdag in Nijkerk onderscheiden als diamanten ridder van de weg. Hij reed twintig jaar achtereen zonder betrokken te zijn geweest bij een ongeval. Dus schadevrij. En daarmee bereikte de 49-jarige chauffeur bij Dacomex in Sint-Maartensdijk het hoogste wat er te bereiken is. ,,Meer kun je niet halen. Ik zie het als een bekroning.&#39;&#39;</p></strong>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>



                            
















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.eendrachtbode.nl/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/747452345337930_1112297055520122','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">
                                                <h3>Lees ook</h3>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/21750/-u-zij-de-glorie-bij-opening-leger-des-heils">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/9c2311d9/content/2016/9/38e5c5d2-96b8-4f51-afd1-b2c220047bbb_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">'U zij de glorie' bij opening Leger des Heils</span><span class="datelink" style="font-size:10px;"> 24-9-16</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/21740/in-het-nieuw-voor-een-prikje">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/9c2311d9/content/2016/9/2702bb04-4264-41b0-998a-df52c7f79c71_thumb251.jpg" class="rubriekthumb" alt="Op de modeshow van het Leger des Heils werd kleding uit de eigen collectie getoond." />
                                                                </div>

                                                            <span class="contenttext">In het nieuw voor een prikje</span><span class="datelink" style="font-size:10px;"> 21-9-16</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/21676/vier-generaties-op-de-bank-in-sint-maartensdijk">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/9c2311d9/content/2016/8/2d00d5d2-3209-4f4a-b8c7-8b846704fbb8_thumb251.jpg" class="rubriekthumb" alt="Jo van Ast-Carol, Janet Tak-Moerland met dochter Rosah en Wilma Moerland-Van Ast vormen samen vier generaties." />
                                                                </div>

                                                            <span class="contenttext">Vier generaties op de bank in Sint-Maartensdijk</span><span class="datelink" style="font-size:10px;"> 20-8-16</span>
                                                        </a>
                                                    </div>
                                                <div style="clear:both;"></div>

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/b3362ed2-6af3-4b25-ac10-3bbf75557fc9_thumb251.jpg">  

                           <span class="contenttext newsheader">Chauffeur twintig jaar lang geen gongeval in het verkeer <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Beroepschauffeur Chris Schrier uit Sint-Maartensdijk is zaterdag in Nijkerk onderscheiden als diamanten ridder van de weg...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21762/gaslek-bij-rozeboom-in-sint-philipsland" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/8cd9db1e-59a3-4988-aabb-149370a1a1bf_thumb251.jpg">  

                           <span class="contenttext newsheader">Gaslek bij Rozeboom in Sint Philipsland <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dinsdagmiddag zijn medewerkers van Delta weer naar De Rozeboom in Sint Philipsland gekomen om te zoeken naar een lek in de...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21756/vakbond-fnv-huldigt-33-jubilarissen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/2bc5490f-098f-42c1-90ac-40ffcecfca8a_thumb251.jpg">  

                           <span class="contenttext newsheader">Vakbond FNV huldigt 33 jubilarissen <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maar liefst 33 jubilarissen zijn er vrijdagavond in sport- en gemeenschapscentrum Haestinge in Sint-Maartensdijk gehuldigd voor...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21753/koninklijke-onderscheiding-voor-brandweermannen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/366c9089-7778-4c72-a029-40dfa91f39d9_thumb251.jpg">  

                           <span class="contenttext newsheader">Koninklijke onderscheiding voor brandweermannen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Acht brandweermannen uit de gemeente Tholen mogen zich sinds zaterdag Lid in de Orde van Oranje-Nassau noemen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/21752/buurman-en-buurman-tijdens-thools-ontbijt" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/93957b65-874a-4125-8191-aceab5407201_thumb251.jpg">  

                           <span class="contenttext newsheader">Buurman en Buurman tijdens Thools ontbijt <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tekenfilmfiguren Buurman en Buurman kwamen zaterdagochtend langs tijdens het Thools ontbijt in Meulvliet...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21750/-u-zij-de-glorie-bij-opening-leger-des-heils" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/38e5c5d2-96b8-4f51-afd1-b2c220047bbb_thumb251.jpg">  

                           <span class="contenttext newsheader">'U zij de glorie' bij opening Leger des Heils <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Met muziek van de nationale jeugdbrassband van het Leger des Heils, samenzang en toespraken is zaterdagmiddag het dienstencentrum...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21748/heenetrechtschool-krijgt-leerplein-en-voegt-groepen-samen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/1ed4172a-771e-4334-9564-1da0056f678f_thumb251.jpg">  

                           <span class="contenttext newsheader">Heenetrechtschool krijgt leerplein en voegt groepen samen <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voor de 73 leerlingen van de openbare Die Heenetrechtschool in Oud-Vossemeer is er na de zomervakantie het nodige veranderd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21747/het-wielrennen-bracht-tineke-fopma-naar-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/67ad301b-c445-4c40-b988-0a703c58543f_thumb251.jpg">  

                           <span class="contenttext newsheader">Het wielrennen bracht Tineke Fopma naar Tholen <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de Brugstraat in Tholen woont een heuse wereldkampioene...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/politie/21749/jongen-met-fiets-water-in-geduwd" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/ac58e965-9bc5-43a1-ae96-7963de7354db_thumb251.jpg">  

                           <span class="contenttext newsheader">Jongen met fiets water in geduwd <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                      
                </span>
                  <span class="articleShort">Een 15-jarige jongen uit Sint Philipsland is donderdagavond rond tien over half negen met zijn fiets het water in geduwd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21746/henny-ketting-59-is-actief-in-de-kledinghoek-van-t-leger" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/7d1279d9-f09e-4f7c-b49b-0477b7f1f169_thumb251.jpg">  

                           <span class="contenttext newsheader">Henny Ketting (59) is actief in de kledinghoek van ’t Leger <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Henny Kettings week is gevuld met vrijwilligerswerk. Ze deed zoveel dat ze sommige activiteiten op een lager pitje moest zetten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/21745/rechter-verklaart-bezwaren-tegen-uitbreiding-schutse-ongegrond" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/37ddce81-a2fe-4cbd-9829-bdb7db82c49f_thumb251.jpg">  

                           <span class="contenttext newsheader">Rechter verklaart bezwaren tegen uitbreiding Schutse ongegrond <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Middelburgse bestuursrechter heeft de bezwaren van de buren tegen de uitbreiding van De Schutse Oud-Vossemeer met een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/human-interest/21744/raimond-bal-25-jaar-bij-schipper-accountants" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/c8f3b4a5-5903-41e7-9aca-6a84e9f6b098_thumb251.jpg">  

                           <span class="contenttext newsheader">Raimond Bal 25 jaar bij Schipper Accountants <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Raimond Bal begon vijfentwintig jaar geleden als assistent accountant...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21743/carbid-schieten-voor-vakantie-verstandelijk-beperkte-jongeren" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/2313775b-649e-42d1-a846-9bd1d7492f4a_thumb251.jpg">  

                           <span class="contenttext newsheader">Carbid schieten voor vakantie verstandelijk beperkte jongeren <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een vakantieweek voor jongeren met een verstandelijke beperking is het goede doel waarvoor Carbidstichting Tholen dit jaar het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21742/niet-meer-in-de-rij-staan-voor-het-aanvragen-van-rijbewijs-of-paspoort" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/44dc41e5-054f-4b16-b3a8-4fd41a5a92ea_thumb251.jpg">  

                           <span class="contenttext newsheader">Niet meer in de rij staan voor het aanvragen van rijbewijs of paspoort <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wie een rijbewijs wil aanvragen, kan voortaan via internet een afspraak maken. Telefonisch kan ook...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21741/dodelijk-ongeval-met-motorrijder-op-tholenseweg" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/6da0523b-32a3-493f-959d-33d340fcc746_thumb251.jpg">  

                           <span class="contenttext newsheader">Dodelijk ongeval met motorrijder op Tholenseweg <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een 28-jarige motorrijder uit Sint-Annaland is woensdagavond op de Tholenseweg verongelukt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21740/in-het-nieuw-voor-een-prikje" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/2702bb04-4264-41b0-998a-df52c7f79c71_thumb251.jpg">  

                           <span class="contenttext newsheader">In het nieuw voor een prikje <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kleren hoeven niet duur te zijn...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21738/dries-roelvink-treedt-op-tijdens-okthoberfest-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/81440226-3e92-4b36-8096-48cca1d2e68e_thumb251.jpg">  

                           <span class="contenttext newsheader">Dries Roelvink treedt op tijdens Okthoberfest  <span class="datelink" style="font-size:10px; display:none;">19 sep, 20:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 sep, 20:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">De organisatie van Okthoberfest heeft zanger Dries Roelvink weten te strikken om op vrijdag een optreden te verzorgen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21739/harmes-wint-halve-marathon-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/2bbbaff9-105e-471f-a8ae-535e380e140c_thumb251.jpg">  

                           <span class="contenttext newsheader">Harmes wint halve marathon Tholen <span class="datelink" style="font-size:10px; display:none;">19 sep, 16:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 sep, 16:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Met 320 deelnemers die de eindstreep passeerden, was de organisatie van de Halve marathon van Tholen meer dan tevreden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21737/eerste-boekje-sjors-sportief-voor-yumna-haj-hashem" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/0b348af8-eaf2-40b9-86ca-9250753297ed_thumb251.jpg">  

                           <span class="contenttext newsheader">Eerste boekje Sjors Sportief voor Yumna Haj Hashem <span class="datelink" style="font-size:10px; display:none;">16 sep, 09:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 sep, 09:48&nbsp;  </span>  
                </span>
                  <span class="articleShort">Yumna Haj Hashem, leerling van basisschool de Eevliet, heeft vanochtend uit handen van wethouder Kees van Dis het eerste boekje...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21734/wethouder-harmsen-tapt-sangria-in-sassegrave-voor-vrijwilligers" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/fabe8bd3-af80-4f42-b634-97016e3369e3_thumb251.jpg">  

                           <span class="contenttext newsheader">Wethouder Harmsen tapt sangria in Sassegrave voor vrijwilligers <span class="datelink" style="font-size:10px; display:none;">16 sep, 09:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 sep, 09:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wethouder Jan Harmsen tapt sangria, burgemeester Ger van de Velde schenkt koude soep in en raadslid Rob Duijm (CDA) brengt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21733/jacob-everaers-56-mist-eb-en-vloed-en-hecht-aan-zondagsrust" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/e300f69a-bc9f-41cd-870c-3690a86816f8_thumb251.jpg">  

                           <span class="contenttext newsheader">Jacob Everaers (56) mist eb en vloed, en hecht aan zondagsrust <span class="datelink" style="font-size:10px; display:none;">15 sep, 16:15&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 sep, 16:15&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Eendracht was in de jeugd van Jacob Everaers een eindeloze bron van vermaak, zegt de 56-jarige Tholenaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21732/historische-dag-hoogtepunt-viering-650-jaar-stad-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/03b73e6f-26fb-473e-9e66-04706028fcee_thumb251.jpg">  

                           <span class="contenttext newsheader">Historische dag hoogtepunt viering 650 jaar stad Tholen <span class="datelink" style="font-size:10px; display:none;">15 sep, 14:15&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 sep, 14:15&nbsp;  </span>  
                </span>
                  <span class="articleShort">Met de historische dag bereikte de viering van Tholen 650 zaterdag haar hoogtepunt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21731/verhuurder-marktkramen-aan-de-eendrachtsweg" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/3c993b0f-138c-48af-b3fe-fa7f6eda2051_thumb251.jpg">  

                           <span class="contenttext newsheader">Verhuurder marktkramen aan de Eendrachtsweg <span class="datelink" style="font-size:10px; display:none;">15 sep, 12:15&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 sep, 12:15&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Peter Grinwis uit Ouddorp begint eind oktober in de voormalige C1000 supermarkt aan de Eendrachtsweg in Tholen met de verhuur van...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21730/burgemeester-sluit-voor-een-jaar-bedrijfspanden" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/e6dc09fc-4c0b-479a-9e2d-bce8ba327740_thumb251.jpg">  

                           <span class="contenttext newsheader">Burgemeester sluit voor een jaar bedrijfspanden <span class="datelink" style="font-size:10px; display:none;">15 sep, 10:15&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 sep, 10:15&nbsp;  </span>  
                </span>
                  <span class="articleShort">Twee bedrijfspanden zijn of worden door de burgemeester voor 12 maanden gesloten in verband met de aanwezigheid van drugs...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21729/zwemmers-eerste-thoolse-mijl-zeggen-ja-tegen-volgende-editie" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/b6cfae9d-3ea7-4d9e-8242-e73de530d3c6_thumb251.jpg">  

                           <span class="contenttext newsheader">Zwemmers eerste Thoolse Mijl zeggen ja tegen volgende editie <span class="datelink" style="font-size:10px; display:none;">15 sep, 09:14&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 sep, 09:14&nbsp;  </span>  
                </span>
                  <span class="articleShort">Willen jullie volgend jaar weer?, vraagt organisator Andy van de Velde van de Thoolse Mijl...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21727/paul-van-rijswijk-kwart-eeuw-bij-ehbo-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/35218ff0-9940-4f01-bb1b-48cb42c89650_thumb251.jpg">  

                           <span class="contenttext newsheader">Paul van Rijswijk kwart eeuw bij EHBO Tholen <span class="datelink" style="font-size:10px; display:none;">14 sep, 08:50&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 sep, 08:50&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Paul van Rijswijk uit Bergen op Zoom is maandagavond in Meulvliet in Tholen door Henk van Driel van EHBO Tholen gehuldigd vanwege...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21725/wandelen-in-de-strijd-tegen-kanker" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/45401dbe-c334-435d-ac45-5243e0ca1af9_thumb251.jpg">  

                           <span class="contenttext newsheader">Wandelen in de strijd tegen kanker <span class="datelink" style="font-size:10px; display:none;">13 sep, 08:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 sep, 08:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het was zaterdag de derde editie van de wandeltocht van de stichting Vrienden van Siem...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21724/tholenaren-duiken-in-het-verleden" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/30cf307c-9996-4c95-b59b-18a1dade9897_thumb251.jpg">  

                           <span class="contenttext newsheader">Tholenaren duiken in het verleden <span class="datelink" style="font-size:10px; display:none;">12 sep, 09:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 sep, 09:31&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Op de historische dag in Tholen lopen veel Tholenaren verkleed...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21723/eerste-thoolse-mijl-verloopt-prima-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/805ac637-f98c-42fc-a5af-e0b1b54375ff_thumb251.jpg">  

                           <span class="contenttext newsheader">Eerste Thoolse Mijl verloopt prima  <span class="datelink" style="font-size:10px; display:none;">10 sep, 16:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 sep, 16:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">71 zwemmers uit Zuid-West Nederland deden zaterdag mee aan de eerste editie van De Thoolse Mijl...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21721/christel-versteeg-onderzoekt-invloed-drugsproblematiek-op-thoolse-jongeren" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/9/f072ea47-129a-4681-8979-ce4bd0704c71_thumb251.jpg">  

                           <span class="contenttext newsheader">Christel Versteeg onderzoekt invloed drugsproblematiek op Thoolse jongeren <span class="datelink" style="font-size:10px; display:none;">9 sep, 12:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9 sep, 12:30&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Christel Versteeg (27) ziet drugsproblematiek in West-Brabant en maakt zich zorgen om de Thoolse jeugd die over de brug naar...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="eendracht" w="180" h="0" pos="1" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="649836843530371072"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/Redactie-Eendrachtbode-747452345337930" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                                    </div>
                                




                                    <div id="rightcont" class="stickem">
                                        <div id="stickycontents">
                                            
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21757/chauffeur-twintig-jaar-lang-geen-gongeval-in-het-verkeer" class="contenttext"> 
                  <span class="contenttext ">Chauffeur twintig jaar lang geen gongeval in het verkeer <span class="datelink" style="font-size:10px; display:none;">8:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Beroepschauffeur Chris Schrier uit Sint-Maartensdijk is zaterdag in Nijkerk onderscheiden als diamanten ridder van de weg...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21762/gaslek-bij-rozeboom-in-sint-philipsland" class="contenttext"> 
                  <span class="contenttext ">Gaslek bij Rozeboom in Sint Philipsland <span class="datelink" style="font-size:10px; display:none;">20:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dinsdagmiddag zijn medewerkers van Delta weer naar De Rozeboom in Sint Philipsland gekomen om te zoeken naar een lek in de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21756/vakbond-fnv-huldigt-33-jubilarissen" class="contenttext"> 
                  <span class="contenttext ">Vakbond FNV huldigt 33 jubilarissen <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maar liefst 33 jubilarissen zijn er vrijdagavond in sport- en gemeenschapscentrum Haestinge in Sint-Maartensdijk gehuldigd voor...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21753/koninklijke-onderscheiding-voor-brandweermannen" class="contenttext"> 
                  <span class="contenttext ">Koninklijke onderscheiding voor brandweermannen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Acht brandweermannen uit de gemeente Tholen mogen zich sinds zaterdag Lid in de Orde van Oranje-Nassau noemen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/cultuur/21752/buurman-en-buurman-tijdens-thools-ontbijt" class="contenttext"> 
                  <span class="contenttext ">Buurman en Buurman tijdens Thools ontbijt <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tekenfilmfiguren Buurman en Buurman kwamen zaterdagochtend langs tijdens het Thools ontbijt in Meulvliet...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="5"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
                 <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1110690919014069_1111084208974740">

                                <a href="/nieuws/algemeen/21753/koninklijke-onderscheiding-voor-brandweermannen#nieuwstereacties" title="Koninklijke onderscheiding voor brandweermannen">
                                    <span class="contenttext dotdotdot" style="display:block;">Yolanda Mulders van Gelderen...</span>
                                    <span>Leanne van Houdt</span>

                                    <span class="datelink" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1108467802569714_1109029782513516">

                                <a href="/nieuws/algemeen/21750/-u-zij-de-glorie-bij-opening-leger-des-heils#nieuwstereacties" title="&#39;U zij de glorie&#39; bij opening Leger des Heils">
                                    <span class="contenttext dotdotdot" style="display:block;">Het is Hans van Vliet</span>
                                    <span>Nathan Meesman</span>

                                    <span class="datelink" style="font-size:10px;">3 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1107324906017337_1107834115966416">

                                <a href="/nieuws/algemeen/21746/henny-ketting-59-is-actief-in-de-kledinghoek-van-t-leger#nieuwstereacties" title="Henny Ketting (59) is actief in de kledinghoek van ’t Leger">
                                    <span class="contenttext dotdotdot" style="display:block;">Prachtig. ????</span>
                                    <span>Corry Verwijs</span>

                                    <span class="datelink" style="font-size:10px;">5 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1107397412676753_1107695239313637">

                                <a href="/nieuws/politie/21749/jongen-met-fiets-water-in-geduwd#nieuwstereacties" title="Jongen met fiets water in geduwd">
                                    <span class="contenttext dotdotdot" style="display:block;">Lennart.....</span>
                                    <span>Karin Dorst-Kosten</span>

                                    <span class="datelink" style="font-size:10px;">5 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1107397412676753_1107499635999864">

                                <a href="/nieuws/politie/21749/jongen-met-fiets-water-in-geduwd#nieuwstereacties" title="Jongen met fiets water in geduwd">
                                    <span class="contenttext dotdotdot" style="display:block;">Moet niet gekker worden!!</span>
                                    <span>Jaap van der Welle</span>

                                    <span class="datelink" style="font-size:10px;">5 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1107397412676753_1107482176001610">

                                <a href="/nieuws/politie/21749/jongen-met-fiets-water-in-geduwd#nieuwstereacties" title="Jongen met fiets water in geduwd">
                                    <span class="contenttext dotdotdot" style="display:block;">Is Adriaan geweest die heeft Dylan in het water gegooid</span>
                                    <span>Jaco JB Beijer</span>

                                    <span class="datelink" style="font-size:10px;">5 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="5"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
           <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/21762/gaslek-bij-rozeboom-in-sint-philipsland">
                     
                        <div id="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/9/8cd9db1e-59a3-4988-aabb-149370a1a1bf_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Gaslek bij Rozeboom in Sint Philipsland</span><br />
                            <span class="datelink" style="font-size:10px;">28/9</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/21756/vakbond-fnv-huldigt-33-jubilarissen">
                     
                        <div id="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/9/2bc5490f-098f-42c1-90ac-40ffcecfca8a_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Vakbond FNV huldigt 33 jubilarissen</span><br />
                            <span class="datelink" style="font-size:10px;">28/9</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/21753/koninklijke-onderscheiding-voor-brandweermannen">
                     
                        <div id="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/9/366c9089-7778-4c72-a029-40dfa91f39d9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Koninklijke onderscheiding voor brandweermannen</span><br />
                            <span class="datelink" style="font-size:10px;">27/9</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/21752/buurman-en-buurman-tijdens-thools-ontbijt">
                     
                        <div id="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/9/93957b65-874a-4125-8191-aceab5407201_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Buurman en Buurman tijdens Thools ontbijt</span><br />
                            <span class="datelink" style="font-size:10px;">26/9</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>






                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>
                    <div style="clear:both;"></div>


                                                    <input type="hidden" id="hiddenbc" value="true" />



                    <div id="foot" style="min-height: 92px;">
                        <div id="footercontainer" style="" class="centercontainer">

                                <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                                </div>
                        </div>
                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                                <p style="margin-bottom:0px;">
                                                    © Copyright Eendrachtbode Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
                                                    </a>.                                                  </p>


                                    

                                </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>





                    </div>
                </div>


        <script>loadDesigns();</script>













            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/e06d09c4557ad756e83bc38a505faa51fcaaf06d/Scripts/pubble" type="text/javascript"></script>

    <link href="/Content/colorbox.css" rel="stylesheet" />
  


    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>
     
    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
                $("#navcontainer").sticky({ topSpacing: 0});
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-33689590-1");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>


    <!-- zorgt ervoor dat bij gebruik van addblockers er een boodschap getoond wordt-->
    <script>
        if ($.cookie('adblockerconsent') != "yes") {
            if( window.canRunAds === 0 ){
                // adblocker detected, show fallback
                $( "#blocktekst" ).show( "slow", function() {
                });
                document.getElementById('closepop').addEventListener('click', function(e) {
                    $( "#blocktekst" ).hide( "slow", function() {
                        // Animation complete, set cookie for OK.
                        writeCookie('adblockerconsent', 'yes', 30);
                    });
                }, false);
            }
        }
    </script>
    
    

  </body>
</html>