<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
  





    <meta property="og:site_name" content="Eendrachtbode" />





        <meta property="fb:admins" content="100000754174901" /> 




    <link rel="alternate" type="application/rss+xml" title="Eendrachtbode Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/6504b3dbd3f508697bf302f002e09ad1f539d058/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/eendracht.css?v=48eh6123" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":401,"ttGuid":"B831078B1718273B","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Eendrachtbode.nl houdt u elke dag op de hoogte van het laatste nieuws uit Tholen. Ook leest u hier de krant die wekelijks in Tholen en omgeving huis-aan-huis verschijnt." />



        <title>Eendrachtbode - Mislopen toeristentaks slaat in recreatiesector in als een bom</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Mislopen toeristentaks slaat in recreatiesector in als een bom" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.eendrachtbode.nl/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom" />
                            <meta name="syndication-source" content="http://www.eendrachtbode.nl/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom">
                            <meta name="original-source" content="http://www.eendrachtbode.nl/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom">
                            <meta property="og:description" content="Het mislopen van 148.000 euro aan toeristenbelasting bij&amp;nbsp;de gemeente is in de recreatiesector ingeslagen als een&amp;nbsp;bom. Dat blijkt uit een brief van het bestuur van Recron,
afdeling Tholen. Doordat &amp;eacute;&amp;eacute;n recreatieondernemer in&amp;nbsp;gebreke blijft, wordt de geraamde opbrengst uit de toeristenbelasting&amp;nbsp;van 207.000 euro niet gehaald. De opgelegde
aanslagen blijken volgens b. en w. niet te innen. Er&amp;nbsp;is 68.000 euro afgeboekt nadat het college een schikking&amp;nbsp;had getroffen. B. en w. overwegen echter wel verdere juridische&amp;nbsp;stappen om de wanbetaling niet verder op te laten&amp;nbsp;lopen. Het college sluit een aanvraag voor een faillissement&amp;nbsp;niet uit. ABT heeft vragen gesteld over de gang van&amp;nbsp;zaken.">



                                <meta property="og:image" content="http://cloud.pubble.nl/9c2311d9/content/2016/12/fcc78b7b-ea1a-4973-bc02-8f3f1fb53fc8.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33689590-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Eendrachtbode" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.eendrachtbode.nl/livetile/1.xml; polling-uri2=http://www.eendrachtbode.nl/livetile/2.xml; polling-uri3=http://www.eendrachtbode.nl/livetile/3.xml; http://www.eendrachtbode.nl/livetile/4.xml;http://www.eendrachtbode.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'eendracht';
            var prefdomain = 'eendrachtbode.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=20"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="Redactie-Eendrachtbode-747452345337930" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>





                    


                                                                                                                        
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        






                    






                    

                            <li>

                                <a href="/prikker">
                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                        




                    <li>

                        <a href="/klacht">Niet ontvangen?</a>

                    </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logoeendracht.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                

                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logoeendracht.png" alt="Logo eendrachtbode.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Gasten op het Vakantiepark de Pluimpot in Scherpenisse betaalden toeristenbelasting, maar dat kwam niet terecht bij de gemeente. © Eendrachtbode" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/9c2311d9/content/2016/12/fcc78b7b-ea1a-4973-bc02-8f3f1fb53fc8.jpg 1000w, http://cloud.pubble.nl/9c2311d9/content/2016/12/fcc78b7b-ea1a-4973-bc02-8f3f1fb53fc8_thumb840.jpg 1128w" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/fcc78b7b-ea1a-4973-bc02-8f3f1fb53fc8.jpg" width="100%" alt="Gasten op het Vakantiepark de Pluimpot in Scherpenisse betaalden toeristenbelasting, maar dat kwam niet terecht bij de gemeente. " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Gasten op het Vakantiepark de Pluimpot in Scherpenisse betaalden toeristenbelasting, maar dat kwam niet terecht bij de gemeente. </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Mislopen toeristentaks slaat in recreatiesector in als een bom</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2016-12-22T10:58">do 22 dec 2016, 10:58&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

        <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
            <div style="padding: 10px; padding-top:0px;">
                <a class="us_box" href="https://www.facebook.com/747452345337930_1191056327644194"   target="_blank"  >
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                    <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                </a>
            </div>
        </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Mislopen toeristentaks slaat in recreatiesector in als een bom&body=Gelezen op Eendrachtbode http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21912%2fmislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21912%2fmislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21912%2fmislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom&hashtags=EBredactie&text=Mislopen+toeristentaks+slaat+in+recreatiesector+in+als+een+bom&url=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f21912%2fmislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>

        

        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Eendrachtbode: http://www.eendrachtbode.nl/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom" data-text="Gelezen op Eendrachtbode:" data-href="http://www.eendrachtbode.nl/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom" onclick="recordOutbound(this, 'Whatsapp', 'http://www.eendrachtbode.nl/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom)');">
                <div class="us_share" style="  width: 16px;  overflow: hidden; height: 16px; margin-top: 2px !important; "><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>
    </div>
</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Het mislopen van 148.000 euro aan toeristenbelasting bij&nbsp;de gemeente is in de recreatiesector ingeslagen als een&nbsp;bom. Dat blijkt uit een brief van het bestuur van Recron,<br />
afdeling Tholen. Doordat &eacute;&eacute;n recreatieondernemer in&nbsp;gebreke blijft, wordt de geraamde opbrengst uit de toeristenbelasting&nbsp;van 207.000 euro niet gehaald. De opgelegde<br />
aanslagen blijken volgens b. en w. niet te innen. Er&nbsp;is 68.000 euro afgeboekt nadat het college een schikking&nbsp;had getroffen. B. en w. overwegen echter wel verdere juridische&nbsp;stappen om de wanbetaling niet verder op te laten&nbsp;lopen. Het college sluit een aanvraag voor een faillissement&nbsp;niet uit. ABT heeft vragen gesteld over de gang van&nbsp;zaken.</p></strong>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.eendrachtbode.nl/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div class="pbph" w="240" h="0" pos="41" max="10" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/747452345337930_1191056327644194','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21913/-de-tijd-is-rijp-dat-ik-bij-allevo-plaatsmaak-voor-de-jonge-garde-" class="contenttext"> 
                  <span class="contenttext newsheader">’De tijd is rijp dat ik bij Allévo plaatsmaak voor de jonge garde’ <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/ce230921-3d58-4f77-850d-b6d76b99fe21.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Aan het idee van pensioen moet Betsy Gaakeer (63) uit Stavenisse nog even wennen. Toch is het eind van de maand zover...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/fcc78b7b-ea1a-4973-bc02-8f3f1fb53fc8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Mislopen toeristentaks slaat in recreatiesector in als een bom <span class="datelink" style="font-size:10px; display:none;">10:58&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:58&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het mislopen van 148.000 euro aan toeristenbelasting bij de gemeente is in de recreatiesector ingeslagen als een bom...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21910/leidsters-peutergym-stoppen" class="contenttext"> 
                  <span class="contenttext newsheader">Leidsters peutergym stoppen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/d06c22f6-d2f6-4172-83ee-7fbd5baa009d.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na 18,5 jaar vinden ze het welletjes...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21909/kritische-geluiden-bij-infoavond-rondweg-oud-vossemeer" class="contenttext"> 
                  <span class="contenttext newsheader">Kritische geluiden bij infoavond rondweg Oud-Vossemeer <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/587f71e6-343d-423d-a9ed-97a524c27e94.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Bezoekers van de informatieavond over de plannen voor de aanleg van een nieuwe rondweg bij Oud-Vossemeer uitten forse kritiek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21908/medaille-voor-tholen-650" class="contenttext"> 
                  <span class="contenttext newsheader">Medaille voor Tholen 650 <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/4068c45e-eabf-4e23-b2fa-21153de213bc.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">en haar vrijwilligers</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21907/goede-belangstelling-kerst-achter-durp" class="contenttext"> 
                  <span class="contenttext newsheader">Goede belangstelling Kerst achter durp <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/244d2ed4-a158-4bd2-b34e-e58f2d72f4c2.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het nieuwe evenement Kerst achter durp in Oud-Vossemeer is aangeslagen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21900/nieuw-artikel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/283d0f28-cd55-4b8f-a018-87e0c5825abb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Veertien Thoolse kunstenaars in Meestoof <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Veertien Thoolse kunstenaars exposeren hun werk rond de kerst en jaarwisseling in streekmuseum De Meestoof in Sint-Annaland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21905/annahof-sint-annaland-officieel-geopend-" class="contenttext"> 
                  <span class="contenttext newsheader">Annahof Sint-Annaland officieel geopend  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/35bb0920-b1d5-48ef-bace-de813a4a651b.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Appartementencomplex Annahof in Sint-Annaland is vrijdagmiddag officieel geopend...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21906/verdachten-drugszaak-flupland-vrijgelaten-" class="contenttext"> 
                  <span class="contenttext newsheader">Verdachten drugszaak Flupland vrijgelaten  <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/0773c5cc-4344-4274-a8b5-c4d0776b6707.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">C. en J. Bechtold uit Sint-Philipsland zijn vanmorgen na 8-maanden lange hechtenis vrijgelaten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21896/staatsbosbeheer-maakt-vogeleiland-aantrekkelijker-voor-broedvogels" class="contenttext"> 
                  <span class="contenttext newsheader">Staatsbosbeheer maakt vogeleiland aantrekkelijker voor broedvogels <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/f6a55665-d520-4b8a-9f5d-86ae1921938c.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Staatsbosbeheer voert werkzaamheden uit aan het vogeleiland in de Van Haaftenpolder...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21889/rinus-en-theo-roggeband-eelt-op-handen-voor-ze-van-school-gingen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/5b857bc0-919b-42f1-8beb-d30b6e8984a1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rinus en Theo Roggeband: eelt op handen voor ze van school gingen <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zelfs hun opoe wist Rinus en Theo Roggeband nooit uit elkaar te houden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21892/gewichtige-thoolse-geschiedenis-van-kees-slager-volgend-jaar-klaar" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/cf18f719-a8e8-4c46-b86f-6730983adc49_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gewichtige Thoolse geschiedenis van Kees Slager volgend jaar klaar <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ruim vijf kilo gaat het wegen. Het nieuwe boek van de Thoolse schrijver en journalist Kees Slager uit Poortvliet...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/cultuur/21894/nienke-van-as-slaagt-met-vlag-en-wimpel-voor-d-examen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/211020e7-54c8-4ebf-b517-6ffc2e365770_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nienke van As slaagt met vlag en wimpel voor D-examen <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">De 15-jarige Nienke van As is geen prater maar een speler...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21887/visclub-de-knorhaan-is-het-beu-om-steeds-bot-te-vangen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/e598b620-3c23-4b83-aa73-7bafabd695c4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Visclub De Knorhaan Poortvliet stopt <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na 26 jaar valt het doek voor hengelsportvereniging De Knorhaan in Poortvliet...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21888/pvv-doet-2018-mee-aan-gemeenteraadsverkiezing" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/ac6dca63-f3cc-4d2c-a070-e67d089b1430_thumb251.jpg">  
                                  <span class="contenttext newsheader">PVV doet 2018 mee aan gemeenteraadsverkiezing <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De PVV wil in 2018 in zoveel mogelijk gemeenten meedoen aan de gemeenteraadsverkiezingen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21885/betaalbare-huizen-prioriteit-voor-de-gemeente-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/2d756e74-a25c-4788-9dad-7ba246d0a637_thumb251.jpg">  
                                  <span class="contenttext newsheader">Betaalbare huizen prioriteit voor de gemeente Tholen <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De gemeente Tholen verplicht zich om in de eerste helft van komend jaar 20 statushouders (vluchtelingen met een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21884/vuurwerkshow-tijdens-moonlightshopping-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/3b334ba5-750a-4abd-896b-34933cbe001e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vuurwerkshow tijdens moonlightshopping  <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Jongeren voorzagen woensdagavond de moonlightshopping in Stavenisse van een vuurwerkshow...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21882/wat-mag-het-zijn-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/fa4b338d-7d5b-40a3-923d-32db2dc16491_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wat mag het zijn? <span class="datelink" style="font-size:10px; display:none;">14 dec, 08:52&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 dec, 08:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wat mag het zijn? Mevrouw Hoek uit Maartenshof in Sint-Maartensdijk werd gisteren 98 jaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21881/organist-te-horen-en-te-zien-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/675b817d-82af-49b9-bcc4-78d1a8a492fa_thumb251.jpg">  
                                  <span class="contenttext newsheader">Organist te horen en te zien.... <span class="datelink" style="font-size:10px; display:none;">13 dec, 08:38&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 dec, 08:38&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een organist in een kerk is vooral te horen, maar op de Thoolse Organistendag ook te zien...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21880/langs-de-tafels-van-de-kerstfair" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2016/12/703bef00-ac47-4a9c-9d2c-aa06fa3698c5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Langs de tafels van de kerstfair <span class="datelink" style="font-size:10px; display:none;">12 dec, 09:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 dec, 09:30&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De tijd van de kerstmarkten en kerstfairs is weer aangebroken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21877/brandweer-stationeert-hulpboot-in-tholen-voor-inzet-op-kanaal" class="contenttext"> 
                  <span class="contenttext newsheader">Brandweer stationeert hulpboot in Tholen voor inzet op kanaal <span class="datelink" style="font-size:10px; display:none;">11 dec, 08:57&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/88b66aa1-f180-424f-9040-ae4cc8df196e.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 dec, 08:57&nbsp;  </span>  
                </span>
                  <span class="articleShort">In Tholen komt een brandweerhulpboot voor de search-and-rescue-taak (opsporing en redding) op het Schelde-Rijnkanaal...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21876/nat-voorjaar-en-droog-najaar-deden-thoolse-boeren-zuchten" class="contenttext"> 
                  <span class="contenttext newsheader">Nat voorjaar en droog najaar deden Thoolse boeren zuchten <span class="datelink" style="font-size:10px; display:none;">10 dec, 08:53&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/338d3831-d171-4c2e-a48f-869bd918aa88.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 dec, 08:53&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Thoolse pluimveehouders met &#39;vrije uitloopkippen&#39; derven inkomsten door de ophokplicht die het Rijk op 9 november voor...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21875/snelheid-60-km-bepleit-op-de-nieuwe-postweg" class="contenttext"> 
                  <span class="contenttext newsheader">Snelheid 60 km bepleit op de Nieuwe Postweg <span class="datelink" style="font-size:10px; display:none;">9 dec, 08:48&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/87b3019a-b113-42b4-9642-6725bfdb9545.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9 dec, 08:48&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />12</span>
                      
                </span>
                  <span class="articleShort">Jan van Schijndel uit Tholen pleit bij gemeente en provincie voor maatregelen om de nadelige gevolgen van de toenemende...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/21874/zeeuws-tijdschrift-brengt-hommage-aan-tholen-stad" class="contenttext"> 
                  <span class="contenttext newsheader">Zeeuws Tijdschrift brengt hommage aan Tholen-stad <span class="datelink" style="font-size:10px; display:none;">8 dec, 09:12&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/6d615a15-8519-46cc-8559-e1be78fff390.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8 dec, 09:12&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Zeeuws Tijdschrift blikt terug op het jubeljaar Tholen 650 jaar stad, met een tachtig pagina&#39;s tellende editie die geheel...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21873/flitsende-lasershow-trekt-vele-honderden-toeschouwers" class="contenttext"> 
                  <span class="contenttext newsheader">Flitsende lasershow trekt vele honderden toeschouwers <span class="datelink" style="font-size:10px; display:none;">7 dec, 20:51&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/5058d476-f89e-4e80-9c67-2afb559cd76c.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dec, 20:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Met een fraaie lasershow is vanavond in Tholen herdacht dat op deze datum in het jaar 1366 heer Jan van Blois stadsrechten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21872/rammegors-na-twee-jaar-weer-eb-en-vloed" class="contenttext"> 
                  <span class="contenttext newsheader">Rammegors na twee jaar weer eb en vloed <span class="datelink" style="font-size:10px; display:none;">7 dec, 09:07&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/da9b46ac-49b0-4b0b-a1fc-a81204c11a82.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dec, 09:07&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Twee jaar en een dag na de opening van het doorlaatmiddel in de Krabbenkreekdam maakt het project een nieuwe start...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21871/kerstartikelen-van-creaclub" class="contenttext"> 
                  <span class="contenttext newsheader">Kerstartikelen van creaclub <span class="datelink" style="font-size:10px; display:none;">6 dec, 08:57&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/9cd2cf42-e4af-4164-81bc-890d7149b501.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dec, 08:57&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De creaclub van de Hervormde Gemeente in Sint Philipsland hield zaterdag een verkoping van kerstartikelen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21870/smerdiek-klopt-ofb-5-0" class="contenttext"> 
                  <span class="contenttext newsheader">Smerdiek klopt OFB: 5-0 <span class="datelink" style="font-size:10px; display:none;">5 dec, 08:31&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/f7f207c6-1d4e-4c83-b6ef-62c5a9f6b789.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dec, 08:31&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Smerdiek klopte zaterdagmiddag OFB met een ruime zege van 5-0...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21869/geen-drugs-bij-bechthold-in-sint-philipsland" class="contenttext"> 
                  <span class="contenttext newsheader">Geen drugs bij Bechthold in Sint Philipsland <span class="datelink" style="font-size:10px; display:none;">2 dec, 09:42&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/f1980c39-199f-427e-a641-33b4f5237cbc.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dec, 09:42&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Bij papierhandel Bechthold in Sint Philipsland zijn geen drugs gevonden. Met die onthulling komt de gemeente Tholen nu...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/21868/eben-haezer-had-niet-eerder-zo-n-groot-aantal-leerlingen" class="contenttext"> 
                  <span class="contenttext newsheader">Eben-Haëzer had niet eerder zo’n groot aantal leerlingen <span class="datelink" style="font-size:10px; display:none;">2 dec, 09:02&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/2cdcfe0e-a6b8-4c0e-847c-678995943999.jpg'); background-position:center; background-size:cover">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dec, 09:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">Basisschool Eben-Ha&euml;zer in Tholen is fiks gegroeid. De jaarlijkse 1-oktobertelling laat een plus zien van 26...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="eendracht" w="180" h="0" pos="1" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="649836843530371072"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/Redactie-Eendrachtbode-747452345337930" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21913/-de-tijd-is-rijp-dat-ik-bij-allevo-plaatsmaak-voor-de-jonge-garde-" class="contenttext"> 
                  <span class="contenttext ">’De tijd is rijp dat ik bij Allévo plaatsmaak voor de jonge garde’ <span class="datelink" style="font-size:10px; display:none;">13:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Aan het idee van pensioen moet Betsy Gaakeer (63) uit Stavenisse nog even wennen. Toch is het eind van de maand zover...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom" class="contenttext"> 
                  <span class="contenttext ">Mislopen toeristentaks slaat in recreatiesector in als een bom <span class="datelink" style="font-size:10px; display:none;">10:58&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:58&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het mislopen van 148.000 euro aan toeristenbelasting bij de gemeente is in de recreatiesector ingeslagen als een bom...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21910/leidsters-peutergym-stoppen" class="contenttext"> 
                  <span class="contenttext ">Leidsters peutergym stoppen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na 18,5 jaar vinden ze het welletjes...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21909/kritische-geluiden-bij-infoavond-rondweg-oud-vossemeer" class="contenttext"> 
                  <span class="contenttext ">Kritische geluiden bij infoavond rondweg Oud-Vossemeer <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Bezoekers van de informatieavond over de plannen voor de aanleg van een nieuwe rondweg bij Oud-Vossemeer uitten forse kritiek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/21908/medaille-voor-tholen-650" class="contenttext"> 
                  <span class="contenttext ">Medaille voor Tholen 650 <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">en haar vrijwilligers</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="5"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
                 <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1191144954301998_1191295260953634">

                                <a href="/nieuws/algemeen/21913/-de-tijd-is-rijp-dat-ik-bij-allevo-plaatsmaak-voor-de-jonge-garde-#nieuwstereacties" title="’De tijd is rijp dat ik bij All&#233;vo plaatsmaak voor de jonge garde’">
                                    <span class="contenttext dotdotdot" style="display:block;">geniet maar lekker</span>
                                    <span class="comment_name">Guus Beeke</span>

                                    <span class="datelink comment_date" style="font-size:10px;">32 minuten geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1191144954301998_1191263700956790">

                                <a href="/nieuws/algemeen/21913/-de-tijd-is-rijp-dat-ik-bij-allevo-plaatsmaak-voor-de-jonge-garde-#nieuwstereacties" title="’De tijd is rijp dat ik bij All&#233;vo plaatsmaak voor de jonge garde’">
                                    <span class="contenttext dotdotdot" style="display:block;">Betsy Gaakeer! je staat dr goed op ?? nu eerst maar even genieten h&#233; ??</span>
                                    <span class="comment_name">Leanne Bentschap Knook</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1188964944519999_1190196047730222">

                                <a href="/nieuws/algemeen/21909/kritische-geluiden-bij-infoavond-rondweg-oud-vossemeer#nieuwstereacties" title="Kritische geluiden bij infoavond rondweg Oud-Vossemeer">
                                    <span class="contenttext dotdotdot" style="display:block;">Marielle Vanh</span>
                                    <span class="comment_name">Karinengijs Van Haaften Kloet</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1188476107902216_1189449091138251">

                                <a href="/nieuws/algemeen/21908/medaille-voor-tholen-650#nieuwstereacties" title="Medaille voor Tholen 650">
                                    <span class="contenttext dotdotdot" style="display:block;">Mooie waardering voor alle werk wat door al die vrijwilligers is verricht. 
Ik heb een paar evenementen me..</span>
                                    <span class="comment_name">Piet Bolier</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1188476107902216_1189132694503224">

                                <a href="/nieuws/algemeen/21908/medaille-voor-tholen-650#nieuwstereacties" title="Medaille voor Tholen 650">
                                    <span class="contenttext dotdotdot" style="display:block;">Echt een hele eer!</span>
                                    <span class="comment_name">Thea Niemantsverdriet</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1188476107902216_1188514934565000">

                                <a href="/nieuws/algemeen/21908/medaille-voor-tholen-650#nieuwstereacties" title="Medaille voor Tholen 650">
                                    <span class="contenttext dotdotdot" style="display:block;">Top van de gemeente</span>
                                    <span class="comment_name">Koos de Doelder</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="5"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
           <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/21913/-de-tijd-is-rijp-dat-ik-bij-allevo-plaatsmaak-voor-de-jonge-garde-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/ce230921-3d58-4f77-850d-b6d76b99fe21_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> ’De tijd is rijp dat ik bij All&#233;vo plaatsmaak voor de jonge garde’</span><br />
                            <span class="datelink" style="font-size:10px;">22/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/21912/mislopen-toeristentaks-slaat-in-recreatiesector-in-als-een-bom">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/fcc78b7b-ea1a-4973-bc02-8f3f1fb53fc8_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Mislopen toeristentaks slaat in recreatiesector in als een bom</span><br />
                            <span class="datelink" style="font-size:10px;">22/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/21910/leidsters-peutergym-stoppen">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/d06c22f6-d2f6-4172-83ee-7fbd5baa009d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Leidsters peutergym stoppen</span><br />
                            <span class="datelink" style="font-size:10px;">21/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/21909/kritische-geluiden-bij-infoavond-rondweg-oud-vossemeer">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2016/12/587f71e6-343d-423d-a9ed-97a524c27e94_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Kritische geluiden bij infoavond rondweg Oud-Vossemeer</span><br />
                            <span class="datelink" style="font-size:10px;">20/12</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>






                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        © Copyright Eendrachtbode Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
                                        </a>.                                      </p>


                        

                    </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-33689590-1");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
        if ($.cookie('adblockerconsent') != "yes") {
            if( window.canRunAds === 0 ){
                // adblocker detected, show fallback
                $( "#blocktekst" ).show( "slow", function() {
                });
                document.getElementById('closepop').addEventListener('click', function(e) {
                    $( "#blocktekst" ).hide( "slow", function() {
                        // Animation complete, set cookie for OK.
                        writeCookie('adblockerconsent', 'yes', 30);
                    });
                }, false);
            }
        }
        </script>


</body>
</html>