<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="Eendrachtbode" />

        <meta property="fb:admins" content="100010576146182" />






        <meta property="fb:admins" content="100000754174901" /> 




    <link rel="alternate" type="application/rss+xml" title="Eendrachtbode Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/89f172c6c583fb7b8dd1d7483fe8f52cb5708efa/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    


	













































    
            <link href="/Content/eendracht.css?v=48eh6125" rel="stylesheet" type="text/css" />



    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":206,"ttGuid":"312C5369CD56675B","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

					<meta name = "description" content = "Eendrachtbode.nl houdt u elke dag op de hoogte van het laatste nieuws uit Tholen. Ook leest u hier de krant die wekelijks in Tholen en omgeving huis-aan-huis verschijnt." />



        <title>Eendrachtbode - Yvonne Marinissen: ’Iedereen helpt elkaar in Stavenisse’</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Yvonne Marinissen: ’Iedereen helpt elkaar in Stavenisse’" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.eendrachtbode.nl/nieuws/algemeen/22107/yvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-" />
                            <meta name="syndication-source" content="http://www.eendrachtbode.nl/nieuws/algemeen/22107/yvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-">
                            <meta name="original-source" content="http://www.eendrachtbode.nl/nieuws/algemeen/22107/yvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-">
                            <meta property="og:description" content="Vol lof spreekt Yvonne Marinissen (47) over haar dorp Stavenisse. Ze is er geboren en getogen en heeft niets dan goede herinneringen aan haar woonplaats. ,,Ik vind het een luxe om hier te wonen. We leven in een nationaal park.&amp;quot;">



                                <meta property="og:image" content="http://cloud.pubble.nl/9c2311d9/content/2017/5/3c19f635-991b-4a9c-8928-559ee50bcf9e.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33689590-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Eendrachtbode" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.eendrachtbode.nl/livetile/1.xml; polling-uri2=http://www.eendrachtbode.nl/livetile/2.xml; polling-uri3=http://www.eendrachtbode.nl/livetile/3.xml; http://www.eendrachtbode.nl/livetile/4.xml;http://www.eendrachtbode.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'eendracht';
            var prefdomain = 'eendrachtbode.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript">
                var cookieName = '';
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
                </script>
            <input type="hidden" id="fbidt" value="Redactie-Eendrachtbode-747452345337930" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <div id="barcontainer">



<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                        <li>

                            <a href="/" class="nieuwslink">Nieuws</a>
                        </li>




					
                    


                        <li>
                            <a href="/pagina/abonnementen">
                                Abonnementen
                            </a>
                        </li>


                                                                                                    
                        <li>

                            <a href="/adverteren">Adverteren </a>

                        </li>
                                        






                    






                    

                            <li>

                                <a href="/prikker">
                                </a>

                            </li>




                                <li>
                                    <a href="/tips">Reageren</a>
                                </li>

                                                            




                    <li>

                        <a href="/klacht">Niet ontvangen?</a>

                    </li>



                        <li class="colofonlink">
                            <a href="/colofon">Contact</a>
                        </li>
                    



      





                    
                    <li class="limenucontainer"></li>
                </ul>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logoeendracht.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->



                        <div id="forecast">
                            <div style="font-family: Arial;" class="hideformobile">
                                <div style="width: 145px;height: 105px;">
                                    <div style="margin:7px 10px;">
                                        <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4057473&temperatureScale=Celsius&defaultSettings=True" width="125" height="60" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                                    </div>
                                </div>
                            </div>


                            <div style="clear:both;"></div>

                        </div>

            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logoeendracht.png" alt="Logo eendrachtbode.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>













                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Eendrachtbode" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/9c2311d9/content/2017/5/3c19f635-991b-4a9c-8928-559ee50bcf9e.jpg 1000w, http://cloud.pubble.nl/9c2311d9/content/2017/5/3c19f635-991b-4a9c-8928-559ee50bcf9e_thumb840.jpg 1128w" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/3c19f635-991b-4a9c-8928-559ee50bcf9e.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Yvonne Marinissen: ’Iedereen helpt elkaar in Stavenisse’</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-05-05T12:15">vr 5 mei 2017, 12:15&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/747452345337930_1332603206822838"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;">10</div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Yvonne Marinissen: ’Iedereen helpt elkaar in Stavenisse’&body=Gelezen op Eendrachtbode http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22107%2fyvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22107%2fyvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">65</div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22107%2fyvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-&hashtags=EBredactie&text=Yvonne+Marinissen%3a+%e2%80%99Iedereen+helpt+elkaar+in+Stavenisse%e2%80%99&url=http%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22107%2fyvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Eendrachtbode: http://www.eendrachtbode.nl/nieuws/algemeen/22107/yvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-" data-text="Gelezen op Eendrachtbode:" data-href="http://www.eendrachtbode.nl/nieuws/algemeen/22107/yvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.eendrachtbode.nl/nieuws/algemeen/22107/yvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Vol lof spreekt Yvonne Marinissen (47) over haar dorp Stavenisse. Ze is er geboren en getogen en heeft niets dan goede herinneringen aan haar woonplaats. ,,Ik vind het een luxe om hier te wonen. We leven in een nationaal park.&quot;</p></strong>















<p>Marinissen is een vrijwilliger in hart en nieren. Dat is ze bij de Hervormde Gemeente in haar dorp, jeugdhonk Tonk! en het Leger des Heils in Sint-Maartensdijk. Haar betaalde baan heeft ze op het gemeentehuis. Ze behandelt de aanvragen voor de Koninklijke onderscheidingen.&nbsp;</p>

<p><em>Lees het hele verhaal met Yvonne Marinissen in de Eendrachtbode van 4 mei.&nbsp;</em></p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.eendrachtbode.nl/nieuws/algemeen/22107/yvonne-marinissen-iedereen-helpt-elkaar-in-stavenisse-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    </div>                                   <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/747452345337930_1332603206822838','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
10  reacties  <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">
                                                <h3>Lees ook</h3>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/22094/foto-s-tholen-en-sint-philipsland-vieren-verjaardag-willem-alexander">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/9c2311d9/content/2017/4/f4fbe74a-7093-488f-83b1-fc4e21af3fa1_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">Foto's: Tholen en Sint Philipsland vieren verjaardag Willem-Alexander</span><span class="datelink" style="font-size:10px;"> 27-4-17</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/21989/reportage-vossen-tellen-in-de-thoolse-polders-">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/9c2311d9/content/2017/2/bf941916-8b49-449b-9754-8b3cc44e5147_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">Reportage: Vossen tellen in de Thoolse polders </span><span class="datelink" style="font-size:10px;"> 9-2-17</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/21787/kaarten-voor-open-houden-zwembad">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/9c2311d9/content/2016/10/81100f8b-831c-4fa9-a4cd-8d463d038c45_thumb251.jpg" class="rubriekthumb" alt="Piet Groffen van de Dorpstafel leegt de emmer met kaarten bij de Spar." />
                                                                </div>

                                                            <span class="contenttext">Kaarten voor open houden zwembad</span><span class="datelink" style="font-size:10px;"> 12-10-16</span>
                                                        </a>
                                                    </div>
                                                <div style="clear:both;"></div>

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon" class="contenttext"> 
                  <span class="contenttext newsheader">Tholense Boys dient klacht in over plas in bidon <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/a5bb9cdc-6a7b-48b3-81ad-d563cf1b2717.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />22</span>
                      
                </span>
                  <span class="articleShort">Supporters van Oostkapelle zouden zaterdag tijdens de wedstrijd in de bidon van Tholense Boys keeper David Niepce hebben...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22152/truckersrit-schutse-gestart" class="contenttext"> 
                  <span class="contenttext newsheader">Truckersrit Schutse gestart <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/21a67994-edad-4a7e-8415-f19b6c0ecbb6.jpg'); background-position:center; background-size:cover" title="De stoet rijdt bij Oud-Vossemeer de Hiksedijk op. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">De vijftiende truckersrit van De Schutse Oud-Vossemeer is gestart...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22151/anja-geldof-uit-tholen-koninklijk-onderscheiden-" class="contenttext"> 
                  <span class="contenttext newsheader">Anja Geldof uit Tholen koninklijk onderscheiden  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/46f80fb4-f928-43ae-a250-4da0798957dd.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Anja Geldof (tweede van rechts) uit Tholen is zaterdag koninklijk onderscheiden bij de veertigste editie van het ZeWaKa...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22149/leven-in-anna-jacobapolder-voelt-als-vakantie-voor-zangeres-monique-de-rooij" class="contenttext"> 
                  <span class="contenttext newsheader">Leven in Anna Jacobapolder voelt als vakantie voor zangeres Monique de Rooij <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/bbbdf7c8-f0cd-4011-83aa-6c455a8ea363.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De 48-jarige Monique de Rooij groeide op in Hoeven en verhuisde naar Anna Jacobapolder voor de liefde...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22150/straten-krijgen-nieuwe-naam-op-tholen-" class="contenttext"> 
                  <span class="contenttext newsheader">Straten krijgen nieuwe naam op Tholen  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De oprit tussen de rotonde aan de Ten Ankerweg en de Wal heet voortaan Bastion...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22148/cent-en-marie-noorthoek-uit-flupland-65-jaar-getrouwd-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/6/b3937e1a-e2ad-4ff7-8a1d-c75772b14c85_thumb251.jpg">  
                                  <span class="contenttext newsheader">Cent en Marie Noorthoek uit Flupland 65 jaar getrouwd  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Het begon met een anoniem briefje. ,,Maar ze wist wel van wie het was&quot;, zegt een glunderende Cent Noorthoek...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22147/thoolse-basisschoolverlaters-veel-naar-praktijkonderwijs" class="contenttext"> 
                  <span class="contenttext newsheader">Thoolse basisschoolverlaters veel naar praktijkonderwijs <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/e57eb814-a2fd-421b-9989-d2e8492d76e2.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Met nog anderhalve maand op de oude school te gaan, weten de meeste leerlingen van groep 8 en hun ouders wel naar welke...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22145/meisje-aangereden" class="contenttext"> 
                  <span class="contenttext newsheader">Meisje aangereden op Oostdijk Sint-Philipsland <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/4195cd59-9a7a-4ae4-a13e-c8bbb6d7b08d.jpg'); background-position:center; background-size:cover" title="De ambulance staat klaar om naar het ziekenhuis te rijden. Links de auto die het meisje aanreed.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Op de Oostdijk in Sint Philipsland is een meisje aangereden door een auto...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22144/uitpuffen-in-de-dugout-van-noad-67" class="contenttext"> 
                  <span class="contenttext newsheader">Uitpuffen in de dugout van Noad '67 <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/860a498d-58dc-4225-8703-257f66426025.jpg'); background-position:center; background-size:cover" title="De Rebellen de dug-out van Noad '67">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">John de Wolf  (gestreepte shirt) en Glenn Helder van FC De Rebellen zitten in de dug-out van de jubilerende...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22143/rommelmarkt-druk-ondanks-hitte" class="contenttext"> 
                  <span class="contenttext newsheader">Rommelmarkt druk ondanks hitte <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/fee4c380-a60b-4b95-8f7f-5ae4c6da98d4.jpg'); background-position:center; background-size:cover" title="De stoffenhoek op de rommelmarkt in Scherpenisse.  ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De rommelmarkt van de stichting Ontspanning Gehandicapten in Scherpenisse bracht zaterdag ruim zeven mille op...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22142/haa-in-de-maat-op-de-kaart" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/86fdd027-9c70-4b77-ad6f-93b8cc550e0e_thumb251.jpg">  
                                  <span class="contenttext newsheader">HAA...in de Maat op de kaart <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Haa...in de Maat, de opleidingsorkesten uit Oud-Vossemeer en Jong Volharding uit Steenbergen zetten zichzelf op de kaart...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22141/jan-zuidweg-krijgt-lintje" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/fae3e585-92b1-489a-85b7-47a0270e75e6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jan Zuidweg krijgt lintje <span class="datelink" style="font-size:10px; display:none;">25 mei, 21:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">25 mei, 21:13&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Bestuurslid Jan Zuidweg van voetbalvereniging Noad &#39;67 is op Hemelvaartsdag benoemd tot Lid in de Orde van...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22134/kunst-kieke-met-hemelvaart-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/43bdddb2-e853-41e0-ac9e-763c84cad6fa_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kunst kieke met Hemelvaart  <span class="datelink" style="font-size:10px; display:none;">25 mei, 09:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">25 mei, 09:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voor de vijfde keer zetten de meer dan veertig leerlingen van Jos Boogaard uit Sint-Annaland hun deuren open voor het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22140/bestelauto-rijdt-tegen-boom-bij-stavenisse-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/f6336b42-1411-4b6b-8a39-8987e33a60ca_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bestelauto rijdt tegen boom bij Stavenisse  <span class="datelink" style="font-size:10px; display:none;">25 mei, 00:20&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">25 mei, 00:20&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een bestelauto is woensdagavond in de Rijkebuurtseweg bij Stavenisse tegen een boom gebotst...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22138/veiling-streekproducten-weer-begonnen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/3d944add-7df3-4c6d-adf4-f9780b0436ce_thumb251.jpg">  
                                  <span class="contenttext newsheader">Veiling streekproducten weer begonnen <span class="datelink" style="font-size:10px; display:none;">24 mei, 19:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">24 mei, 19:00&nbsp;  </span>  
                </span>
                  <span class="articleShort">Tot half september worden weer elke woensdag om elf en om twee uur streekproducten geveild in de aardappelveiling te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22137/vier-tweelingen-in-een-klas-op-die-heenetrecht-oud-vossemeer" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/97ae50d9-42ea-4690-8131-e667b0c49b71_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vier tweelingen in één klas op Die Heenetrecht Oud-Vossemeer <span class="datelink" style="font-size:10px; display:none;">24 mei, 09:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">24 mei, 09:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span>
                      
                </span>
                  <span class="articleShort">Op basisschool Die Heenetrecht in Oud-Vossemeer is de combinatiegroep 1, 2, 3 niet alleen bijzonder vanwege het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22136/gemeente-bezuinigt-minder-dan-gehoopt-op-sportvelden-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/dbd93a14-049e-48d7-9314-f98cdd1cabc7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gemeente bezuinigt minder dan gehoopt op sportvelden  <span class="datelink" style="font-size:10px; display:none;">24 mei, 09:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">24 mei, 09:27&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bijna vier jaar is eraan gewerkt en nu is de finale in zicht: de overdracht van het beheer van de korfbal- en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22135/steentje-voor-steentje-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/deacde61-6f32-4e6d-b8be-512b402668a6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Steentje voor steentje.... <span class="datelink" style="font-size:10px; display:none;">23 mei, 10:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 mei, 10:01&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span>
                      
                </span>
                  <span class="articleShort">Het kerkmuurtje voor de Hersteld Hervormde Gemeente aan de Hazestraat in Sint-Maartensdijk wordt gerestaureerd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22133/kootje-en-lena-op-bezoek-in-de-spetter" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/6c14ac37-a377-4a9c-ba5d-62d9c53edfac_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kootje en Lena op bezoek in de Spetter <span class="datelink" style="font-size:10px; display:none;">22 mei, 17:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 mei, 17:40&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kootje en Lena bespreken iedere week onder het genot van een drankje wat alle eilandbewoners de afgelopen dagen heeft...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22132/studenten-openen-zomerconcerten-zwaar-klassiek" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/a5512ddf-b192-4199-b96f-8d9cf80da283_thumb251.jpg">  
                                  <span class="contenttext newsheader">Studenten openen zomerconcerten zwaar klassiek <span class="datelink" style="font-size:10px; display:none;">22 mei, 09:17&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 mei, 09:17&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Ons orkest is normaal gesproken bijna twee keer zo groot, zei de dirigent van het Zeeuws Studentenorkest...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22131/rij-met-fans-voor-bart-nieuwkoop-" class="contenttext"> 
                  <span class="contenttext newsheader">Rij met fans voor Bart Nieuwkoop  <span class="datelink" style="font-size:10px; display:none;">19 mei, 21:21&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/fd77fff7-1191-4971-b4ff-0ae8896f8192.jpg'); background-position:center; background-size:cover" title="Bart Nieuwkoop signeert het boek voor Gerrit Oosdijk.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 mei, 21:21&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">Dat Bart Nieuwkoop goed kan voetballen staat na het kampioenschap van zijn club Feyenoord als een paal boven water...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22130/thoolse-ambtenaren-leren-over-digitalisering-" class="contenttext"> 
                  <span class="contenttext newsheader">Thoolse ambtenaren leren over digitalisering  <span class="datelink" style="font-size:10px; display:none;">19 mei, 09:01&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/10a7b8f5-6e85-4113-b2a2-f48fce955d8d.jpg'); background-position:center; background-size:cover" title="De dag begon met een inleidend spelletje. Links dagvoorzitter Annemieke Wiercx. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 mei, 09:01&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zo&#39;n dertig ambtenaren waren donderdag in Haestinge om via een livestream de landelijke Dag van de Digitale Overheid...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22128/beachvolleybaltoernooi-op-de-markt-in-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/9c2311d9/content/2017/5/52b21f62-bea0-47e5-b718-3dd4abbdd48f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Beachvolleybaltoernooi op de Markt in Tholen <span class="datelink" style="font-size:10px; display:none;">18 mei, 11:28&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 mei, 11:28&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Volleybalvereniging AVC &#39;87 organiseert 14 en 15 juli op de Markt in Tholen een beachvolleybaltoernooi...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22126/bouw-zonnepark-ceresweg-tholen-start-binnen-jaar" class="contenttext"> 
                  <span class="contenttext newsheader">Bouw zonnepark Ceresweg Tholen start binnen jaar <span class="datelink" style="font-size:10px; display:none;">18 mei, 09:51&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/843ce399-edb0-4e6b-a749-b4d05d8a635b.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 mei, 09:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Energiemaatschappij Eneco heeft de subsidie voor een slordige 50...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22127/brandweer-trekt-paard-uit-sloot-bij-sint-philipsland" class="contenttext"> 
                  <span class="contenttext newsheader">Brandweer trekt paard uit sloot bij Sint Philipsland <span class="datelink" style="font-size:10px; display:none;">17 mei, 17:00&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/05441d28-6dff-4e40-808f-bff0256f85a3.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17 mei, 17:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Met vereende krachten lukte het de brandweer woensdagmiddag om een paard uit de sloot te trekken achter een boerderij...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22125/rozemarijn-15-wint-fotowedstrijd" class="contenttext"> 
                  <span class="contenttext newsheader">Rozemarijn (15) wint fotowedstrijd <span class="datelink" style="font-size:10px; display:none;">17 mei, 09:55&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/ef34d56b-6979-4752-8b47-7d26242e3e37.jpg'); background-position:center; background-size:cover" title="Rozemarijn Kunst met de winnende foto's.">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17 mei, 09:55&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />8</span>
                      
                </span>
                  <span class="articleShort">Rozemarijn Kunst (15) uit Sint Philipsland maakte vier foto&#39;s voor een fotowedstrijd over artikel 1 van de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22124/jong-en-oud-gaat-op-stap" class="contenttext"> 
                  <span class="contenttext newsheader">Jong en oud gaat op stap <span class="datelink" style="font-size:10px; display:none;">16 mei, 10:22&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/037f5167-f1df-4042-ab1a-d58d311c8506.jpg'); background-position:center; background-size:cover" title="Met kind in een naast de wagen in Oud-Vossemeer. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 mei, 10:22&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De tijd van de avondwandelvierdaagsen is weer aangebroken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22121/vijfde-aflevering-t-hebeurt-in-tholen" class="contenttext"> 
                  <span class="contenttext newsheader">Vijfde aflevering 't hebeurt in Tholen <span class="datelink" style="font-size:10px; display:none;">15 mei, 18:08&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/2cb4935d-4d79-44c6-acf8-7664a1dc6e86.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 mei, 18:08&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Kootje en Lena bespreken iedere week onder het genot van een drankje wat alle eilandbewoners de afgelopen dagen heeft...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22123/fotowedstrijd-gemeentegids-geopend" class="contenttext"> 
                  <span class="contenttext newsheader">Fotowedstrijd gemeentegids geopend <span class="datelink" style="font-size:10px; display:none;">15 mei, 09:37&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/fbdd97a8-1604-4d00-b519-8099a7ee2084.jpg'); background-position:center; background-size:cover" title="De Kortendijk bij Tholen. ">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 mei, 09:37&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">In september van dit jaar verschijnt de nieuwe gemeentegids van de gemeente Tholen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22120/reconstructie-overval-oud-vossemeer-op-televisie" class="contenttext"> 
                  <span class="contenttext newsheader">Reconstructie overval Oud-Vossemeer op televisie <span class="datelink" style="font-size:10px; display:none;">14 mei, 14:35&nbsp;  </span></span> 
               
                   
                            
                           <div class="divimg" style="width:100%; margin-top:5px; margin-bottom:5px; height:200px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/87197f67-f908-4800-bcb9-01bd2a137f81.jpg'); background-position:center; background-size:cover" title="">

                           </div>
                                          

                           
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 mei, 14:35&nbsp;  </span>  
                </span>
                  <span class="articleShort">De overal op Anton Gelok, vorige maand in Oud-Vossemeer, is gereconstrueerd voor het televisieprogramma Bureau Brabant...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="eendracht" w="180" h="0" pos="1" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="649836843530371072"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/Redactie-Eendrachtbode-747452345337930" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon" class="contenttext"> 
                  <span class="contenttext ">Tholense Boys dient klacht in over plas in bidon <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />22</span>
                      
                </span>
                  <span class="articleShort">Supporters van Oostkapelle zouden zaterdag tijdens de wedstrijd in de bidon van Tholense Boys keeper David Niepce hebben...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22152/truckersrit-schutse-gestart" class="contenttext"> 
                  <span class="contenttext ">Truckersrit Schutse gestart <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">De vijftiende truckersrit van De Schutse Oud-Vossemeer is gestart...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22151/anja-geldof-uit-tholen-koninklijk-onderscheiden-" class="contenttext"> 
                  <span class="contenttext ">Anja Geldof uit Tholen koninklijk onderscheiden  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Anja Geldof (tweede van rechts) uit Tholen is zaterdag koninklijk onderscheiden bij de veertigste editie van het ZeWaKa...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22149/leven-in-anna-jacobapolder-voelt-als-vakantie-voor-zangeres-monique-de-rooij" class="contenttext"> 
                  <span class="contenttext ">Leven in Anna Jacobapolder voelt als vakantie voor zangeres Monique de Rooij <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De 48-jarige Monique de Rooij groeide op in Hoeven en verhuisde naar Anna Jacobapolder voor de liefde...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22150/straten-krijgen-nieuwe-naam-op-tholen-" class="contenttext"> 
                  <span class="contenttext ">Straten krijgen nieuwe naam op Tholen  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De oprit tussen de rotonde aan de Ten Ankerweg en de Wal heet voortaan Bastion...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="5"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
                 <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1361247777291714_1362118077204684">

                                <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon#nieuwstereacties" title="Tholense Boys dient klacht in over plas in bidon">
                                    <span class="contenttext dotdotdot" style="display:block;">Glenn Roelandt</span>
                                    <span class="comment_name">Benjamin Van de Griek</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1361247777291714_1362101600539665">

                                <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon#nieuwstereacties" title="Tholense Boys dient klacht in over plas in bidon">
                                    <span class="contenttext dotdotdot" style="display:block;">Te zielig voor woorden dit??</span>
                                    <span class="comment_name">Ellen Polsema-Broos</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1361247777291714_1362090393874119">

                                <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon#nieuwstereacties" title="Tholense Boys dient klacht in over plas in bidon">
                                    <span class="contenttext dotdotdot" style="display:block;">Nou lekker sportief vind t ook kinderachtig zoiets te doen ??</span>
                                    <span class="comment_name">Eline de Graaf</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1361247777291714_1362062417210250">

                                <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon#nieuwstereacties" title="Tholense Boys dient klacht in over plas in bidon">
                                    <span class="contenttext dotdotdot" style="display:block;">Melissa Scherpenisse ze waren al gek maar dit ??</span>
                                    <span class="comment_name">Machiel Den Engelsman</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1361247777291714_1361987563884402">

                                <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon#nieuwstereacties" title="Tholense Boys dient klacht in over plas in bidon">
                                    <span class="contenttext dotdotdot" style="display:block;">Deze wilde geen minuut missen van de wedstrijd zeker? viespeuk.</span>
                                    <span class="comment_name">Louis de Nijs</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1361247777291714_1361495620600263">

                                <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon#nieuwstereacties" title="Tholense Boys dient klacht in over plas in bidon">
                                    <span class="contenttext dotdotdot" style="display:block;">Quincy Hoek jij zeker</span>
                                    <span class="comment_name">Niels van Duivenbode</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="2"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="2"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
           <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/22153/tholense-boys-dient-klacht-in-over-plas-in-bidon" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/a5bb9cdc-6a7b-48b3-81ad-d563cf1b2717_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Tholense Boys dient klacht in over plas in bidon</span><br />
                            <span class="datelink" style="font-size:10px;">3/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/22145/meisje-aangereden" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/5/4195cd59-9a7a-4ae4-a13e-c8bbb6d7b08d_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Meisje aangereden op Oostdijk Sint-Philipsland</span><br />
                            <span class="datelink" style="font-size:10px;">31/5</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/22152/truckersrit-schutse-gestart" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/21a67994-edad-4a7e-8415-f19b6c0ecbb6_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Truckersrit Schutse gestart</span><br />
                            <span class="datelink" style="font-size:10px;">3/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/22148/cent-en-marie-noorthoek-uit-flupland-65-jaar-getrouwd-" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/9c2311d9/content/2017/6/b3937e1a-e2ad-4ff7-8a1d-c75772b14c85_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Cent en Marie Noorthoek uit Flupland 65 jaar getrouwd </span><br />
                            <span class="datelink" style="font-size:10px;">1/6</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief" class="meerlink">Meer in het archief ></a>
                

            </div>
        </div>






                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />




        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                    </div>
            </div>

				<div id="footertextcontainer">
					<div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



						<div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

										<p style="margin-bottom:0px;">
                                            <b>© Copyright Eendrachtbode</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble
											</a>.  										</p>


							

						</div>
						<div style="clear:both;">
						</div><br />
					</div>
				</div>

        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-33689590-1");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
        <script>
			$(document).ready(function () {
				if ($.cookie('adblockerconsent') != "yes") {
							if( window.canRunAds === 0 ){
								// adblocker detected, show fallback
								$( "#blocktekst" ).show( "slow", function() {
								});
								document.getElementById('closepop').addEventListener('click', function(e) {
									$( "#blocktekst" ).hide( "slow", function() {
										// Animation complete, set cookie for OK.
										writeCookie('adblockerconsent', 'yes', 30);
									});
								}, false);
							}
				}
			});
        </script>


</body>
</html>