<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />





    <meta property="og:site_name" content="Eendrachtbode" />

        <meta property="fb:admins" content="100010576146182" />






        <meta property="fb:admins" content="100000754174901" /> 




    <link rel="alternate" type="application/rss+xml" title="Eendrachtbode Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/8a3aee8156278c8402680c72763a9e0ed1e22455/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/eendracht.css?v=48eh6126" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #57ad92 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #57ad92 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #57ad92 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #57ad92 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #57ad92 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #57ad92 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #57ad92 !important;
                }
                a.meerlink:hover {
	                color:#57ad92;
                }
                .catsidebar ul li a {
	                color: #57ad92;
                }
                .catsidebar ul li a:hover {
	                color: #57ad92;
                }
				#navcontainer {
					background-color: #57ad92;
				}
				#navMenu {
					color: #000000;
					background-color: #57ad92;
				}
				#navMenu > ul li a {
					color: #000000;
				}
				#navMenu > ul {
					background: #57ad92;
					color: #000000;
				}
				#navMenu > ul li a.active {
					background: #57ad92;
					color: #000000;
				}
				#navMenu > ul li.has-sub ul {
					background: #57ad92;
					border: 1px solid #000000;
					border-bottom: 3px solid #000000;
					color: #000000;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #000000 url(/Content/images/caret.png) no-repeat;
					color: #57ad92 !important;
				}
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #57ad92;
                }
				.highc, a {
					color: #000000;
				}
				.open {
					background-color: #57ad92;
					color: #FFF;
				}
				.open:hover {
					background-color: #000000 !important;
				}
                .rubriekkop>span {
                    background-color: #57ad92;
                }
                .rubriekkop {
                    border-bottom: 2px solid #57ad92;
                }
                a.contenttext:hover span.contenttext {
	                color: #57ad92 !important;
                }
                .archiefkrantlink {
                    background: #57ad92;
                    color:  #000000;
                }
			</style>














    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":93,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Eendrachtbode - Ambachtsherenhuis onthoofd</title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                              
                                </style>
                            <meta property="og:title" content="Ambachtsherenhuis onthoofd" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.eendrachtbode.nl/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd" />
                            <meta name="syndication-source" content="https://www.eendrachtbode.nl/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd">
                            <meta name="original-source" content="https://www.eendrachtbode.nl/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd">
                            <meta property="og:description" content="Het Ambachtsherenhuis in Oud-Vossemeer is vanmorgen een kopje kleiner gemaakt. Met behulp van een grote kraan is het torentje eraf gehaald voor een ingrijpende opknapbeurt. Dat gebeurt in de werkplaats van aannemingsbedrijf Deurloo in Tholen. Volgens Jordy Deurloo is het houtwerk van het torentje er bijzonder slecht aan toe. Hij denkt dat de toren over een tot anderhalve week weer op zijn plek gezet kan worden.">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/83198114-c0da-476c-ad62-a179e4fb80b0.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33689590-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Eendrachtbode" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.eendrachtbode.nl/livetile/1.xml; polling-uri2=http://www.eendrachtbode.nl/livetile/2.xml; polling-uri3=http://www.eendrachtbode.nl/livetile/3.xml; http://www.eendrachtbode.nl/livetile/4.xml;http://www.eendrachtbode.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'eendracht';
            var prefdomain = 'eendrachtbode.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="Redactie-Eendrachtbode-747452345337930" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logoeendracht.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/pagina/abonnementen' class=""><span>Abonnementen</span></a></li>
											<li class=""><a href='/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='/tips' class=""><span>Reageren</span></a></li>
											<li class=""><a href='/klacht' class=""><span>Niet ontvangen?</span></a></li>
											<li class="last"><a href='/colofon' class="last"><span>Contact</span></a></li>

						</ul>
					</div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logoeendracht.png" alt="Logo eendrachtbode.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>



            <div id="container">

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Het torentje hangt in de kabels, het Ambachtsherenhuis blijft kaal achter. © Eendrachtbode" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/83198114-c0da-476c-ad62-a179e4fb80b0.jpg 1000w, https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/83198114-c0da-476c-ad62-a179e4fb80b0_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/83198114-c0da-476c-ad62-a179e4fb80b0.jpg" width="100%" alt="Het torentje hangt in de kabels, het Ambachtsherenhuis blijft kaal achter. " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Het torentje hangt in de kabels, het Ambachtsherenhuis blijft kaal achter. </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Ambachtsherenhuis onthoofd</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-08-25T09:19">vr 25 aug 2017, 9:19&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22264%2fambachtsherenhuis-onthoofd', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22264%2fambachtsherenhuis-onthoofd&hashtags=EBredactie&text=Ambachtsherenhuis+onthoofd&url=https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22264%2fambachtsherenhuis-onthoofd">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Eendrachtbode: https://www.eendrachtbode.nl/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd" data-text="Gelezen op Eendrachtbode:" data-href="https://www.eendrachtbode.nl/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd" onclick="recordOutbound(this, 'Whatsapp', 'https://www.eendrachtbode.nl/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Ambachtsherenhuis onthoofd&body=Gelezen op Eendrachtbode https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22264%2fambachtsherenhuis-onthoofd"><i class="us-icon-mail"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">Het Ambachtsherenhuis in Oud-Vossemeer is vanmorgen een kopje kleiner gemaakt. Met behulp van een grote kraan is het torentje eraf gehaald voor een ingrijpende opknapbeurt. Dat gebeurt in de werkplaats van aannemingsbedrijf Deurloo in Tholen. Volgens Jordy Deurloo is het houtwerk van het torentje er bijzonder slecht aan toe. Hij denkt dat de toren over een tot anderhalve week weer op zijn plek gezet kan worden.</p>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.eendrachtbode.nl/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" style="width: 220px; line-height: 16px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>
                                        </div>
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/83198114-c0da-476c-ad62-a179e4fb80b0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ambachtsherenhuis onthoofd <span class="datelink" style="font-size:10px; display:none;">9:19&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:19&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Ambachtsherenhuis in Oud-Vossemeer is vanmorgen een kopje kleiner gemaakt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22260/petrina-geluk-nieuwe-lijsttrekker-cda" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/68ca1c99-37e0-4547-864b-7854d6ddd8a3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Petrina Geluk nieuwe lijsttrekker CDA <span class="datelink" style="font-size:10px; display:none;">7:46&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:46&nbsp;  </span>  
                </span>
                  <span class="articleShort">Petrina Geluk-den Engelsman (42) uit Sint-Annaland wordt de nieuwe lijsttrekker van het CDA voor de gemeenteraadsverkiezingen van...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22259/met-honderden-in-de-rij-voor-een-boterham" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/0c3de852-ab13-46c1-9728-aeaf794a0fd4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Met honderden in de rij voor een boterham <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zo&#39;n tweehonderd enthousiaste kinderen zijn deze week bij de jeugdland speelmeerdaagse in Sint-Maartensdijk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22258/aantal-statushouders-groeide-groep-vrijwilligers-bleef-gelijk" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/a0ed792e-cc81-4d20-91a0-097e3a6918e2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Aantal statushouders groeide, groep vrijwilligers bleef gelijk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Er zijn de afgelopen jaren alleen maar meer statushouders op Tholen gekomen terwijl de groep vrijwilligers gelijk bleef...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22257/nieuwe-laag-asfalt-voor-oude-zeedijk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/34530ae9-91bf-4cef-bc5b-ba462fc75cdf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe laag asfalt voor Oude Zeedijk  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De N658 krijgt de komende weken een facelift. Het asfalt wordt vervangen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22256/touwtrekken-op-het-kerkplein-in-sint-annaland" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/5de535a7-06ea-468b-8cd2-691e70bc719f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Touwtrekken op het kerkplein in Sint-Annaland <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kinderen uit groep 7 en 8 die deze dagen bij de vakantiebijbelweek in Sint-Annaland zijn, gaan regelmatig naar buiten voor...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22255/iedereen-op-eerste-rang-op-de-oesterdam-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/5eb5cc87-98ba-4679-9760-c644b833f68b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Iedereen eerste rang op de Oesterdam  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij de voorstelling Hiroshima mon amour op de Oesterdam zitten alle bezoekers op de eerste rang...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22254/eendrachtcup-voor-noad-67" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/146500fa-4c35-440e-8d93-f5e796b8a0a4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Eendrachtcup voor Noad '67 <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">SC Stavenisse liet door spelersgebrek verstek gaan</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22253/verkeershinderd-tussen-vosmeer-setalland-en-flupland" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/efc4c6cf-b927-4b3e-8e85-a7132bbb26b9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Verkeershinder tussen Vosmeer, Setalland en Flupland <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Van 21 augustus tot en met 21 september wordt de N658 tussen Sint-Annaland en Oud-Vossemeer op verschillende plaatsen opgeknapt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22252/twee-weken-voorstellingen-bij-de-oesterdam" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/c6dac071-db94-446b-bb9c-248db37ba87b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Twee weken voorstellingen bij de Oesterdam <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf maandag draait de voorstelling &#39;Hiroshima, mon amour&#39; twee weken op de zandplaten bij de Oesterdam...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22251/stavenisse-speelt-niet-voor-de-eendrachtcup-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/893d184b-5da5-4eff-816b-8816df211cba_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stavenisse speelt niet voor de Eendrachtcup   <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">SC Stavenisse speelt zaterdag (morgen) niet mee voor de Eendrachtcup op het terrein van Noad &#39;67 in Sint Philipsland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22247/glenn-fase-uit-sint-annaland-week-alleen-door-de-schotse-bergen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/bda784e4-20db-41b0-a2c6-d9ce779f5703_thumb251.jpg">  
                                  <span class="contenttext newsheader">Glenn Fase uit Sint-Annaland week alleen door de Schotse bergen <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een beklimming, of een lange wandeltocht, is iets wat hij altijd al een keer wilde doen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22249/spelletjes-haven-flupland-mogen-alleen-speedboot-niet" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/9044f690-ada0-4746-a0e5-35bca86e0e57_thumb251.jpg">  
                                  <span class="contenttext newsheader">Spelletjes haven Flupland mogen, alleen speedboot niet <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">,,Op een lege snelweg rij je ook niet harder dan 130 kilometer per uur...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22248/deze-drie-zwommen-in-1986-al-van-stavenisse-naar-sint-annaland" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/debb7456-119c-4132-9487-a9d86b57eab8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Deze drie zwommen in 1986 al van Stavenisse naar Sint-Annaland <span class="datelink" style="font-size:10px; display:none;">17 aug, 07:39&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17 aug, 07:39&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ruim veertig zwemmers gaan zaterdagochtend bij het veer bij Stavenisse het water in om naar Sint-Annaland te zwemmen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22246/jeugd-leert-overleven-tijdens-vakantiebijbelweek-stavenisse-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/37e97b38-0669-47fa-b694-89177860e113_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jeugd leert overleven tijdens vakantiebijbelweek Stavenisse  <span class="datelink" style="font-size:10px; display:none;">16 aug, 16:06&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 aug, 16:06&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een kleine veertig kinderen en zo&#39;n twintig tieners zijn deze week in de Schoolstraat in Stavenisse voor de vakantiebijbelweek...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22245/japans-wier-in-stavenisse-weggemaaid-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/4c3c9dcc-1368-44cf-a217-3865e2fe14b2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Japans wier in Stavenisse weggemaaid  <span class="datelink" style="font-size:10px; display:none;">15 aug, 09:08&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15 aug, 09:08&nbsp;  </span>  
                </span>
                  <span class="articleShort">Corn&eacute; van Gorsel van Loonbedrijf Hage heeft vorige week het kanaal bij de jachthaven van Stavenisse gemaaid...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22244/boksbal-in-sint-annaland-krijgt-rake-klappen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/58a909f6-e530-4e23-a863-ec5d35cd35e1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Boksbal in Sint-Annaland krijgt rake klappen  <span class="datelink" style="font-size:10px; display:none;">14 aug, 09:05&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 aug, 09:05&nbsp;  </span>  
                </span>
                  <span class="articleShort">De boksbal is bij stoere jongens een onverminderd populaire attractie op de kermis. Zo ook zaterdagavond in Sint-Annaland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22243/-je-kunt-in-de-polder-niet-zonder-een-grote-diepvries-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/86bca3c4-2c85-46f9-a6b9-b0da52f2a08b_thumb251.jpg">  
                                  <span class="contenttext newsheader">’Je kunt in de Polder niet zonder een grote diepvries’ <span class="datelink" style="font-size:10px; display:none;">13 aug, 08:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 aug, 08:31&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De 34-jarige Judith Uijl-Nell is geboren en getogen in Anna Jacobapolder...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22240/thoolse-zaalvoetbaltrainer-na-buitenlands-terug-in-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/702395a9-b930-4286-a711-d82151d99a2b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Thoolse zaalvoetbaltrainer na buitenlands avontuur terug in Tholen <span class="datelink" style="font-size:10px; display:none;">12 aug, 07:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 aug, 07:36&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Eerder dit jaar werd hij met Vamos FC Mataram kampioen van Indonesi&euml;, nu is hij in Amsterdam bij nationaal kampioen &#39;t...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22242/snelheid-terug-op-oostdijk-flupland-na-aanrijding-meisje-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/81c6da48-8a92-4c2f-bb42-4d8a10f2b72e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Snelheid terug op Oostdijk Flupland na aanrijding meisje  <span class="datelink" style="font-size:10px; display:none;">11 aug, 08:00&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 aug, 08:00&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">De man die in mei een meisje aanreed op de Oostdijk in Sint Philipsland is de aanvechter geworden van snelheidsbeperkende...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22241/geen-waterspelletjes-meer-bij-haven-flupland" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/c3b49538-8f02-4569-80cc-9930c6d5e235_thumb251.jpg">  
                                  <span class="contenttext newsheader">Geen waterspelletjes meer bij haven Flupland <span class="datelink" style="font-size:10px; display:none;">10 aug, 11:42&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 aug, 11:42&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />23</span>
                      
                </span>
                  <span class="articleShort">Omdat de haven bij Sint Philipsland officieel een vaarroute en geen speelplaats is, mag het jeugd en jongerenwerk van de gemeente...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22239/stadlander-leegstand-voorkomen-voor-behoud-leefbaarheid" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/39947605-ad75-41fc-a178-9dc1ff883121_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stadlander: Leegstand voorkomen voor behoud leefbaarheid <span class="datelink" style="font-size:10px; display:none;">10 aug, 07:24&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 aug, 07:24&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Woningcorporatie Stadlander waarschuwt in een brief aan de Thoolse gemeenteraad voor het risico op leegstand dat op de loer ligt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22236/jongeren-schieten-met-pijlen-in-droge-gymzaal-stavenisse-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/3d6b1a83-edd5-4186-94af-3223de48ecdc_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jongeren schieten met pijlen in droge gymzaal Stavenisse  <span class="datelink" style="font-size:10px; display:none;">9 aug, 10:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9 aug, 10:36&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zo&#39;n dertig jongeren (deze keer alleen jongens) gingen elkaar dinsdagmiddag te lijf met pijl en boog in de gymzaal in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22238/groot-en-klein-op-braderie" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/a381afed-ffc0-4f69-83aa-1b20ac015d96_thumb251.jpg">  
                                  <span class="contenttext newsheader">Groot en klein op braderie <span class="datelink" style="font-size:10px; display:none;">8 aug, 09:13&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8 aug, 09:13&nbsp;  </span>  
                </span>
                  <span class="articleShort">Groot en klein, slapend in een wagentje, of lopend aan de lijn. Jong geleerd is oud gedaan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22237/bloemen-plukken-voordat-de-maaimachine-komt" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/4f2af25a-8449-4c8c-a870-0e95ab1fc64b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bloemen plukken voordat de maaimachine komt <span class="datelink" style="font-size:10px; display:none;">7 aug, 10:28&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 aug, 10:28&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Bloemen plukken voordat de maaimachine komt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22235/anton-van-oost-vindt-op-en-neer-gaand-water-het-mooiste-dat-er-is" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/a223f371-d6c1-42b9-84ec-2a48cc4911c2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Anton van Oost: op en neer gaand water het mooiste dat er is <span class="datelink" style="font-size:10px; display:none;">6 aug, 08:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 aug, 08:30&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">De 57-jarige Anton van Oost uit Tholen leeft voor alles dat te maken heeft met de zee...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22234/hotel-stavenisse-wordt-bed-en-breakfast" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/ea58699e-da5a-47e4-ac8b-984fe843a7b6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hotel Stavenisse wordt bed en breakfast <span class="datelink" style="font-size:10px; display:none;">5 aug, 08:30&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 aug, 08:30&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Het voormalige caf&eacute; De Pomp aan de Voorstraat in Stavenisse krijgt een nieuw leven als bed en breakfast...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22233/genieten-van-vakantieweek-noord-ierland" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/c64e9f8a-1fc2-4f36-a8ab-fa9b20644e96_thumb251.jpg">  
                                  <span class="contenttext newsheader">Genieten van vakantieweek Noord-Ierland <span class="datelink" style="font-size:10px; display:none;">4 aug, 09:12&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 aug, 09:12&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zeven jonge cli&euml;nten van zorgboerderij Int Zadel in Oud-Vossemeer, en dagbesteding Le S&eacute;jour en woonlocatie Smalstad...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22232/gouden-jubileum-camping-de-muie" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/77945557-20d6-4d20-affa-a3947aca2b0a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gouden jubileum camping De Muie <span class="datelink" style="font-size:10px; display:none;">3 aug, 09:18&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 aug, 09:18&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />3</span>
                      
                </span>
                  <span class="articleShort">Toen Joost Bakker vijftig jaar geleden onder de zeedijk bij Sint-Maartensdijk amper twee hectare grond kocht, sliepen de eerste...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22231/kajakpolo-aan-de-oesterdam" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/e798a789-f43e-404a-aa53-4ce30524e59b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kajakpolo aan de Oesterdam <span class="datelink" style="font-size:10px; display:none;">2 aug, 09:40&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 aug, 09:40&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Pootje baden, zwemmen, varen, vissen, duiken...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>


                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="eendracht" w="180" h="0" pos="1" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="649836843530371072"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/Redactie-Eendrachtbode-747452345337930" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22264/ambachtsherenhuis-onthoofd" class="contenttext"> 
                  <span class="contenttext ">Ambachtsherenhuis onthoofd <span class="datelink" style="font-size:10px; display:none;">9:19&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:19&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Ambachtsherenhuis in Oud-Vossemeer is vanmorgen een kopje kleiner gemaakt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22260/petrina-geluk-nieuwe-lijsttrekker-cda" class="contenttext"> 
                  <span class="contenttext ">Petrina Geluk nieuwe lijsttrekker CDA <span class="datelink" style="font-size:10px; display:none;">7:46&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:46&nbsp;  </span>  
                </span>
                  <span class="articleShort">Petrina Geluk-den Engelsman (42) uit Sint-Annaland wordt de nieuwe lijsttrekker van het CDA voor de gemeenteraadsverkiezingen van...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22259/met-honderden-in-de-rij-voor-een-boterham" class="contenttext"> 
                  <span class="contenttext ">Met honderden in de rij voor een boterham <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zo&#39;n tweehonderd enthousiaste kinderen zijn deze week bij de jeugdland speelmeerdaagse in Sint-Maartensdijk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22258/aantal-statushouders-groeide-groep-vrijwilligers-bleef-gelijk" class="contenttext"> 
                  <span class="contenttext ">Aantal statushouders groeide, groep vrijwilligers bleef gelijk <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Er zijn de afgelopen jaren alleen maar meer statushouders op Tholen gekomen terwijl de groep vrijwilligers gelijk bleef...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22257/nieuwe-laag-asfalt-voor-oude-zeedijk-" class="contenttext"> 
                  <span class="contenttext ">Nieuwe laag asfalt voor Oude Zeedijk  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De N658 krijgt de komende weken een facelift. Het asfalt wordt vervangen...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>




                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="5"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1386142998150312_1386259171472028">

									<a href="/nieuws/algemeen/22249/spelletjes-haven-flupland-mogen-alleen-speedboot-niet#nieuwstereacties" title="Spelletjes haven Flupland mogen, alleen speedboot niet"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Ze kunnen dat deel ook even voor het scheepvaart verkeer afsluiten.  Als ze bruggen in de spits kunnen ope..</span>
										<span class="comment_name">Laurens Sneujink</span>

										<span class="datelink comment_date" style="font-size:10px;">7 dagen geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1429163233833501_1429683923781432">

									<a href="/nieuws/algemeen/22243/-je-kunt-in-de-polder-niet-zonder-een-grote-diepvries-#nieuwstereacties" title="’Je kunt in de Polder niet zonder een grote diepvries’"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Ja Juudje heeft het  goed voor elkaar,een top locatie en een super goeie kapster.</span>
										<span class="comment_name">Annette Klunder Tims</span>

										<span class="datelink comment_date" style="font-size:10px;">augustus 13, 2017</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1427502977332860_1428494193900405">

									<a href="/nieuws/algemeen/22242/snelheid-terug-op-oostdijk-flupland-na-aanrijding-meisje-#nieuwstereacties" title="Snelheid terug op Oostdijk Flupland na aanrijding meisje "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Erwin Mieke Kot Tessa Kot Dirk Jansen</span>
										<span class="comment_name">Emmelien Kot</span>

										<span class="datelink comment_date" style="font-size:10px;">augustus 12, 2017</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1427502977332860_1428467360569755">

									<a href="/nieuws/algemeen/22242/snelheid-terug-op-oostdijk-flupland-na-aanrijding-meisje-#nieuwstereacties" title="Snelheid terug op Oostdijk Flupland na aanrijding meisje "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Wendy Van Ginneken</span>
										<span class="comment_name">Alex Van Ginneken</span>

										<span class="datelink comment_date" style="font-size:10px;">augustus 12, 2017</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1428323950584096_1428433640573127">

									<a href="/nieuws/algemeen/22240/thoolse-zaalvoetbaltrainer-na-buitenlands-terug-in-tholen#nieuwstereacties" title="Thoolse zaalvoetbaltrainer na buitenlands avontuur terug in Tholen"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Succes gr Arie</span>
										<span class="comment_name">Arie Schot</span>

										<span class="datelink comment_date" style="font-size:10px;">augustus 12, 2017</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1428323950584096_1428398143910010">

									<a href="/nieuws/algemeen/22240/thoolse-zaalvoetbaltrainer-na-buitenlands-terug-in-tholen#nieuwstereacties" title="Thoolse zaalvoetbaltrainer na buitenlands avontuur terug in Tholen"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Wilmer Kousemaker</span>
										<span class="comment_name">Marleen Kousemaker-Andeweg</span>

										<span class="datelink comment_date" style="font-size:10px;">augustus 12, 2017</span>
									</a>
								</p>
							</div>


					</div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="2"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="2"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>


						<a href="/nieuws/algemeen/22249/spelletjes-haven-flupland-mogen-alleen-speedboot-niet" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/9044f690-ada0-4746-a0e5-35bca86e0e57_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Spelletjes haven Flupland mogen, alleen speedboot niet</span>

                                    <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span> 
									<span class="datelink" style="font-size:10px;">17/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/22247/glenn-fase-uit-sint-annaland-week-alleen-door-de-schotse-bergen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/bda784e4-20db-41b0-a2c6-d9ce779f5703_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Glenn Fase uit Sint-Annaland week alleen door de Schotse bergen</span>

									<span class="datelink" style="font-size:10px;">18/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/22255/iedereen-op-eerste-rang-op-de-oesterdam-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/5eb5cc87-98ba-4679-9760-c644b833f68b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Iedereen eerste rang op de Oesterdam </span>

									<span class="datelink" style="font-size:10px;">22/8</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/22251/stavenisse-speelt-niet-voor-de-eendrachtcup-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/8/893d184b-5da5-4eff-816b-8816df211cba_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Stavenisse speelt niet voor de Eendrachtcup  </span>

									<span class="datelink" style="font-size:10px;">18/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>






                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep -->


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Eendrachtbode</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble.
                                                </a>                                              </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/dba0a6cd82f3024fdb8f4023631d128ee91ffd73/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-33689590-1");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>