<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

=========================================================================================================
============================    Werken bij Pubble? stuur een mail naar vacatures@pubble.nl ==============
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" />




    <meta property="og:site_name" content="Eendrachtbode" />
    <meta property="timestamp" content="29-10-2017 14:35:22" />

        <meta property="fb:admins" content="100010576146182" />






        <meta property="fb:admins" content="100000754174901" /> 




    <link rel="alternate" type="application/rss+xml" title="Eendrachtbode Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/92e81e6acb0abc7a89e7a57f08fbd6b6b64613f0/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



    
    
    
    
    

    



    

            <link href="/Content/eendracht.css?v=48eh6130" rel="stylesheet" type="text/css" />
			<style type="text/css">

                a.bijfoto:hover div.bijfototitel {
	                color: #57ad92 !important;
                }
                a.smallphotolink:hover span.contenttext {
	                color: #57ad92 !important;
                }
                a.dossierlink:hover span.contenttext {
	                color: #57ad92 !important;
                }
                a.dossierlink:hover div.berichttekst span.contenttext {
	                color: #57ad92 !important;
                }
                a.agendalink:hover div.berichttekst span.contenttext {
	                color: #57ad92 !important;
                }
                a.vacaturelink:hover  span.contenttext {
	                color: #57ad92 !important;
                }
                a.marktpleinlink:hover div.collagetekst {
	                color: #57ad92 !important;
                }
                a.meerlink:hover {
	                color:#57ad92;
                }
                .catsidebar ul li a {
	                color: #000000; /* stond hoofdkleur, maar bij veel sites wordt de tekst dan onzichtbaar */
                }
                .catsidebar ul li a:hover {
	                color: #000000; /* idem en dito */
                }
				#navcontainer {
					background-color: #57ad92;
				}
				#navMenu {
					color: #000000;
					background-color: #57ad92;
				}
				#navMenu > ul li a {
					color: #000000;
				}
				#navMenu > ul {
					background: #57ad92;
					color: #000000;
				}
				#navMenu > ul li a.active {
					background: #57ad92;
					color: #000000;
				}
				#navMenu > ul li.has-sub ul {
					background: #57ad92;
					border: 1px solid #000000;
					border-bottom: 3px solid #000000;
					color: #000000;
				}
				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {
					background: #000000 url(/Content/images/caret.png) no-repeat;
					color: #57ad92 !important;
		            background-position: 99% -110%;
                }
                #navMenu > ul li a:hover, #navMenu > ul li a.active {
                    color: #57ad92;
                }
				.highc, a {
					color: #000000;
				}
				.open {
					background-color: #57ad92 !important;
					color: #FFF;
				}
				.open:hover {
					background-color: #000000 !important;
				}
                .rubriekkop>span {
                    background-color: #57ad92;
                }
                .rubriekkop {
                    border-bottom: 2px solid #57ad92;
                }
                a.contenttext:hover span.contenttext {
	                color: #57ad92 !important;
                }
                .archiefkrantlink {
                    background: #57ad92;
                    color:  #000000 !important;
                }
                .agendaTitel {
                    color: #57ad92 !important;
                }
                #kolom468 div.activiteit:hover {
                    background-color: #efefef !important;
                }
                #rightnav{
                    background: #57ad92;

                }
                .actionbutton {
                    background: #57ad92;
                }
                .smallphotometa {
                    color: #FFF !important;
                    background: #57ad92;
                }
                #searchfield{
                    border-color:#57ad92;
                }
                #bar {
                    border: #57ad92;
                }
                .offertitle {
                    color: #57ad92!important;
                    font-size: 16px;
                }
                h2.bedrijfcat {
                    color: #57ad92!important;
                }
			</style>














    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"493d285b16","applicationID":"79723697","transactionName":"MlcHYBNVWUBQVUJaWAsdKGIiG39cXFN1XFkRQApYDVFFHFhYUlZP","queueTime":0,"applicationTime":259,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />



            <meta name="description" content="" /> 


            <title>Eendrachtbode - Buschauffeur Peter Sakko vond al werkende zijn verloofde </title> 

    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    




                                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                        grecaptcha.render('g-recaptcha-2', {'sitekey' : '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4'});
                                                    };
                                </script>




                                <style type="text/css">
                              
                                </style>
                            <input type="hidden" id="Pubble_ArticleID" value="22381" />
                            <meta property="og:title" content="Buschauffeur Peter Sakko vond al werkende zijn verloofde " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.eendrachtbode.nl/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-" />
                            <meta name="syndication-source" content="https://www.eendrachtbode.nl/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-">
                            <meta name="original-source" content="https://www.eendrachtbode.nl/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-">
                            <meta property="og:description" content="Buschauffeur Peter Sakko (37) uit Sint-Annaland is dol op alles met wielen en zit het liefst achter een groot stuur. De bus speelt zo&amp;#39;n grote rol in zijn leven dat hij er zelfs zijn verloofde vond. Met veel plezier brengt hij Thoolse reizigers naar hun bestemming. ,,Je moet het zelf leuk maken, anders zul je het ook nooit leuk krijgen.&amp;quot;&amp;nbsp;">



                                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/ae5e53a0-2339-42bf-9555-fe21d58257ec.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-33689590-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Eendrachtbode" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.eendrachtbode.nl/livetile/1.xml; polling-uri2=http://www.eendrachtbode.nl/livetile/2.xml; polling-uri3=http://www.eendrachtbode.nl/livetile/3.xml; http://www.eendrachtbode.nl/livetile/4.xml;http://www.eendrachtbode.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'eendracht';
            var prefdomain = 'eendrachtbode.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=246"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    


    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>


</head>
<body id="body">
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="//pubblestorage.blob.core.windows.net/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                    <script type="text/javascript">
                        var cookieName = '';
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=113579088753740";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
    <input type="hidden" id="fbidt" value="Redactie-Eendrachtbode-747452345337930" />
    <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">


    <div id="bar2">
        <div id="logobalk" class="centercontainer" style="position:relative;">
            <div id="logo">
                <a href="/">
                                <img src="/Content/images/logoeendracht.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>            
            </div>


			
                        
        </div>
    </div>



	<div id="bar">
		<div id="navcontainer">
			<div id="nav" class="centercontainer" style="position:relative;">

				<a href="#menuv2">
					<div id="mobilenav" style="display:none; z-index:99999;">
						<div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
					</div>
				</a>


					<div id="navMenu">
						<ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
											<li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
											<li class=""><a href='/pagina/abonnementen' class=""><span>Abonnementen</span></a></li>
											<li class=""><a href='/adverteren' class=""><span>Adverteren</span></a></li>
											<li class=""><a href='/tips' class=""><span>Reageren</span></a></li>
											<li class=""><a href='/klacht' class=""><span>Niet ontvangen?</span></a></li>
											<li class="last"><a href='/colofon' class="last"><span>Contact</span></a></li>

						</ul>
					</div>

				<div style="clear:both;"></div>


				<div id="rightnav">
					<form method="get" id="search" action="/zoek">


						<div id="searchbutton">
									<img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



							<input type="text" id="searchfield" name="zoekterm" style="float:left;" />
							<input type="submit" style="display:none;float:right;margin-top: 10px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                            </div>
        </div>
    </div>




    

	</div>
<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logoeendracht.png" alt="Logo eendrachtbode.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>



            <div id="container">

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">


                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                        <img itemprop="image" onload="" srcset="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/ae5e53a0-2339-42bf-9555-fe21d58257ec.jpg 1000w, https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/ae5e53a0-2339-42bf-9555-fe21d58257ec_thumb840.jpg 1128w" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/ae5e53a0-2339-42bf-9555-fe21d58257ec.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Buschauffeur Peter Sakko vond al werkende zijn verloofde</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-10-29T08:34">zo 29 okt 2017, 8:34&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/747452345337930_1495221767227647"   target="_blank"    >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;">1</div>
                        </a>
                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22381%2fbuschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>



        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22381%2fbuschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-&hashtags=EBredactie&text=Buschauffeur+Peter+Sakko+vond+al+werkende+zijn+verloofde+&url=https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22381%2fbuschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Eendrachtbode: https://www.eendrachtbode.nl/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-" data-text="Gelezen op Eendrachtbode:" data-href="https://www.eendrachtbode.nl/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.eendrachtbode.nl/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-)');">
                <div class="us_share" style="margin-top:1px !important;"><div style="width: 15px; height: 15px;background-repeat: norepeat; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>



        <div class="us_mail us_button" style="margin-top:2px">
            <a target="_blank" class="us_box" href="mailto:?subject=Buschauffeur Peter Sakko vond al werkende zijn verloofde &body=Gelezen op Eendrachtbode https%3a%2f%2fwww.eendrachtbode.nl%2fnieuws%2falgemeen%2f22381%2fbuschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-"><i class="us-icon-mail" style="margin-top: -1px"></i></a>
        </div>
    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script>


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px !important;"       id="articlediv">



                                    <p style="font-weight:700 !important;">Buschauffeur Peter Sakko (37) uit Sint-Annaland is dol op alles met wielen en zit het liefst achter een groot stuur. De bus speelt zo&#39;n grote rol in zijn leven dat hij er zelfs zijn verloofde vond. Met veel plezier brengt hij Thoolse reizigers naar hun bestemming. ,,Je moet het zelf leuk maken, anders zul je het ook nooit leuk krijgen.&quot;&nbsp;</p>















<p>Veertien jaar geleden mocht hij beginnen bij Connexxion, vanuit Sint-Maartensdijk. Zijn werk heeft hij altijd met veel plezier gedaan en zo ervaart hij het nog steeds. ,,De passagiers maken mijn werk leuk. Ik maak met veel mensen een praatje, ik denk dat de meeste mensen hier me wel kennen. Er zullen er ook bij zitten die me niet zo vriendelijk vinden, maar daar kan ik niks aan doen. Ik kan tot een bepaalde hoogte gaan, maar als ik het beu ben, maak ik het kenbaar. In het algemeen ben ik niet zo moeilijk.&quot;&nbsp;&nbsp;</p>

<p><strong>Chagrijn&nbsp;</strong></p>

<p>De minder leuke dingen blijven je Sakko meestal niet zo bij. ,,Je wordt wel eens uitgescholden, bijvoorbeeld. Dat laat ik dan maar van me afglijden. Als je het zelf niet leuk maakt, zal je het ook nooit leuk krijgen. Ik kan wel de rest van mijn leven als een chagrijn achter het stuur zitten, maar dat helpt niet. Zoals het er nu uitziet zal ik nog dertig jaar van mijn leven in de bus moeten rijden. Dertig jaar met een chagrijnig gezicht? Dat vind ik niks&quot;, vertelt hij.&nbsp;</p>

<p>Het fijne voor Sakko is dat hij in de bus zijn geloofde tegenkwam. Lees daar meer over&nbsp;in de Eendrachtbode van 26 oktober.&nbsp;</p>



                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>


                        
                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.eendrachtbode.nl/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                    <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                                    <div id="underArticle">
                                        <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;"></div>
                                    </div>                                   <div style="width:100%; text-align:center;">
                                        <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/747452345337930_1495221767227647','_blank');" style="width: 220px; line-height: 36px;" class="actionbutton showcomments">
                                            <i style="font-size:24px" class="us-icon-comments"></i>
                                            <span style="margin-left:5px;">

1 reactie <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                </span>
                                            </span>
                                        </div>                                    
                                </div>
									<div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									<div id="underArticle">
										<div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
									</div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>









<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/ae5e53a0-2339-42bf-9555-fe21d58257ec_thumb251.jpg">  
                                  <span class="contenttext newsheader">Buschauffeur Peter Sakko vond al werkende zijn verloofde  <span class="datelink" style="font-size:10px; display:none;">8:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Buschauffeur Peter Sakko (37) uit Sint-Annaland is dol op alles met wielen en zit het liefst achter een groot stuur...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22380/-rivaliteit-in-derby-s-alleen-nog-voor-een-paar-romantici-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/d756528d-29c8-4b1d-bce1-a16c9adc41bc_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Rivaliteit in derby's alleen nog voor een paar romantici' <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de bestuurskamer bij Vosmeer ging het zaterdag over derby&#39;s, vroeger en nu...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22379/al-400-aanmeldingen-voor-fakkeloptocht-in-tholen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/4e2023e1-0177-4c02-a58d-caa41db76e2e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Al 400 aanmeldingen voor fakkeloptocht in Tholen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De fakkeloptocht door Tholen van zaterdagavond, georganiseerd door Tholen Sterk, heeft inmiddels al 400 aanmeldingen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22377/moeder-en-dochter-lindhout-naar-opnames-tussen-kunst-en-kitsch" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/437d3e2f-4de6-4d98-96da-40fbbc6aa4c4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Moeder en dochter Lindhout naar opnames Tussen Kunst en Kitsch <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Anja en haar dochter Angela Lindhout zijn naar de opnames van Tussen Kunst en Kitsch geweest in Middelburg...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22376/tholen-doet-met-gesubsidieerde-wol-mee-aan-recordpoging-grootste-deken" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/01edb923-3a18-487c-a0fd-0aed7fa596dd_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tholen doet met gesubsidieerde wol mee aan recordpoging grootste deken <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Tholen levert een bijdrage aan de recordpoging om volgend jaar in Leeuwarden vijf voetbalvelden vol met gehaakte dekens te leggen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22375/sint-maartensdijk-blijkt-allerminst-blinde-vlek-in-digitale-buurtpreventie" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/2a0df68b-328c-4cca-ac86-59a428753d64_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sint-Maartensdijk blijkt allerminst blinde vlek in digitale buurtpreventie <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De gemeente heeft het afgelopen anderhalf jaar het gebruik van Whatsapp als buurtpreventiemiddel gestimuleerd zodat mensen er zelf...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22374/judoen-voor-kankerbestrijding" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/70fd13f6-6f73-4e71-a12a-dbe81904a083_thumb251.jpg">  
                                  <span class="contenttext newsheader">Judoën voor Kankerbestrijding <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Een benefiet judo- en vechtbaltoernooi van stichting Judo Geelhoed heeft 750 opgebracht voor KWF Kankerbestrijding...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22373/wandelen-door-de-slikken" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/dacf034c-6e74-4873-bd3a-db02c64fd047_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wandelen door de slikken <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De deelnemers aan de gezinswandeling door de Slikken van de Heen troffen het zaterdagmiddag met het weer...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22372/hoog-en-droog-spelen-en-springen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/72eb692a-1a94-430d-a99c-ad9bb6c078c0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hoog en droog spelen en springen <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Het weer in de tweede helft van de herfstvakantie liet de wensen over. Het was een kwakkelende week...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22368/voor-anne-roos-former-is-de-sabbat-de-rustdag" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/df6d20d2-88e8-4a11-8e74-0d9901f686b8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voor Anne Roos Former is de sabbat de rustdag <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Dat tieners gelovig zijn, is niet zo bijzonder, maar toch zijn er wel jongeren die opvallen vanwege hun religie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22370/-werk-aan-professioneel-scheidsrechtersbeleid-op-tholen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/0026b123-77f0-4b90-a736-3fdb43a294b8_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Werk aan professioneel scheidsrechtersbeleid op Tholen'  <span class="datelink" style="font-size:10px; display:none;">21 okt, 07:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 okt, 07:48&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Er zijn er te weinig en ze doen het zelden goed: clubscheidsrechters...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22371/joop-versluijs-waardeert-tolerantie-in-oud-vossemeer-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/aa2690fd-b023-46a1-9c5e-fa52826dfc7b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Joop Versluijs waardeert tolerantie in Oud-Vossemeer  <span class="datelink" style="font-size:10px; display:none;">20 okt, 12:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 okt, 12:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">De 65-jarige Joop Versluijs uit Oud-Vossemeer stopte vier jaar geleden met zijn werk als elektricien, maar zit zeker niet stil...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22367/van-nieuwenhuijzen-moet-lang-op-kippen-wachten" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/8dddda58-e11a-4c9f-9c19-45c95af3a176_thumb251.jpg">  
                                  <span class="contenttext newsheader">Van Nieuwenhuijzen moet lang op kippen wachten <span class="datelink" style="font-size:10px; display:none;">20 okt, 07:32&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 okt, 07:32&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wim van Nieuwenhuijzen moet 23 weken wachten voor hij weer nieuwe kippen heeft die eieren kunnen broeden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22365/prince-in-tholen-genomineerd-voor-emergo-innovatieprijs" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/72f85406-c53d-433f-9aba-5c3c9efa3426_thumb251.jpg">  
                                  <span class="contenttext newsheader">Prince in Tholen genomineerd voor Emergo Innovatieprijs <span class="datelink" style="font-size:10px; display:none;">19 okt, 11:26&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 okt, 11:26&nbsp;  </span>  
                </span>
                  <span class="articleShort">Prince Kunststof Infra in Tholen is &eacute;&eacute;n van de vijf genomineerden voor de Zeeuwse Emergo Innovatieprijs...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>

                   

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22364/bewoners-van-de-klimroos-in-tholen-gaan-verhuizen-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/0ff97642-a487-41c9-80ea-a08b6864088e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bewoners van de Klimroos in Tholen gaan verhuizen  <span class="datelink" style="font-size:10px; display:none;">19 okt, 07:08&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 okt, 07:08&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />5</span>
                      
                </span>
                  <span class="articleShort">De bewoners en het personeel van de Klimroos in Tholen moeten verhuizen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22363/bietenschepen-doen-setalland-aan" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/31c4e1f4-c827-4982-8009-479343c7912b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bietenschepen doen Setalland aan <span class="datelink" style="font-size:10px; display:none;">18 okt, 15:52&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 okt, 15:52&nbsp;  </span>  
                </span>
                  <span class="articleShort">De schepen die meedoen aan de bietentocht van Goes naar Steenbergen doen vandaag (woensdag) Sint-Annaland aan...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22362/jeugd-leert-kneepjes-van-voetbalvak" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/806874b3-7487-4fd7-aa9e-e92cd86260f0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jeugd leert kneepjes van voetbalvak <span class="datelink" style="font-size:10px; display:none;">18 okt, 11:51&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 okt, 11:51&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het gaat er enthousiast en fanatiek aan toe op de voetbalclinic bij Noad &#39;67 in Sint Philipsland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22361/niet-alle-aardappelen-zijn-te-rooien" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/13b09eea-656d-4589-a670-97a09ed14d40_thumb251.jpg">  
                                  <span class="contenttext newsheader">Niet alle aardappelen zijn te rooien <span class="datelink" style="font-size:10px; display:none;">17 okt, 09:21&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17 okt, 09:21&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het is druk op het land. Overal worden aardappelen en suikerbieten gerooid en wintertarwe ingezaaid...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22360/herfstfair-bij-zomerse-temperaturen" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/6665b01e-8b5d-46c3-9e59-e9d9916a5123_thumb251.jpg">  
                                  <span class="contenttext newsheader">Herfstfair bij zomerse temperaturen <span class="datelink" style="font-size:10px; display:none;">16 okt, 10:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16 okt, 10:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">boven de twintig graden</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22355/nieuwe-trainer-stavenisse-verwacht-discipline-binnen-elftal-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/be9c598c-90b5-4e8c-bbc4-338303837725_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe trainer Stavenisse verwacht discipline binnen elftal  <span class="datelink" style="font-size:10px; display:none;">14 okt, 07:17&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14 okt, 07:17&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Eigenlijk had hij voor zichzelf een rustjaar in gedachten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22353/ezels-helpen-kinderen-bij-sociale-vaardigheden-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/b8686045-0c4a-48e9-8809-7c9c71df7c07_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ezels helpen kinderen bij sociale vaardigheden  <span class="datelink" style="font-size:10px; display:none;">13 okt, 12:07&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 okt, 12:07&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />12</span>
                      
                </span>
                  <span class="articleShort">Bij de sociale vaardigheidstrainingen (Sova) krijgen kinderen van de OcTho-basisscholen tegenwoordig hulp van ezels...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22359/fluplandse-boer-raakt-kippen-kwijt-door-vogelgriep-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/0550de39-ae02-4775-835f-a0c9957eeac3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Fluplandse boer raakt kippen kwijt door vogelgriep  <span class="datelink" style="font-size:10px; display:none;">13 okt, 12:05&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 okt, 12:05&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">De Nederlandse Voedsel en Warenautoriteit (NWVA) heeft vogelgriep vastgesteld bij een pluimveehouder op Sint Philipsland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi" >
      
                       <a href="/nieuws/algemeen/22352/kees-en-corrie-meertens-zestig-jaar-getrouwd-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/6fa6bc0c-deae-4e3e-9964-11d95d77148f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kees en Corrie Meertens zestig jaar getrouwd  <span class="datelink" style="font-size:10px; display:none;">13 okt, 07:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13 okt, 07:27&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />9</span>
                      
                </span>
                  <span class="articleShort">Toen ze in 1959 naar het eiland Tholen kwamen, dachten Kees en Corrie Meertens-Wisse nog dat ze een paar jaar later terug zouden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/22351/thools-archief-veel-te-stoffig-" class="contenttext"> 
                  <span class="contenttext newsheader">Thools archief veel te stoffig  <span class="datelink" style="font-size:10px; display:none;">12 okt, 11:53&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 okt, 11:53&nbsp;  </span>  
                </span>
                  <span class="articleShort">Archieven krijgen al gauw de kwalificatie &#39;stoffig&#39;. In Tholen blijkt dat letterlijk te moeten worden genomen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22350/kinderen-casembroot-houden-uitslag-televisieshow-nog-geheim" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/0a12ed32-daa9-43df-af84-7ad16305634f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kinderen Casembroot houden uitslag televisieshow nog geheim <span class="datelink" style="font-size:10px; display:none;">12 okt, 08:48&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12 okt, 08:48&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Bijna 150 kinderen en ouders zijn dinsdagochtend vanuit Sint-Annaland vertrokken naar Almere voor de opnames van Lang Leve de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22349/thoolse-brug-nog-een-keertje-dicht-" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/c1c0bb64-19f4-4c89-8ba9-d9a909529ff6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Thoolse brug nog een keertje dicht  <span class="datelink" style="font-size:10px; display:none;">11 okt, 15:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11 okt, 15:25&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />19</span>
                      
                </span>
                  <span class="articleShort">De Thoolse brug is zondagmorgen van zeven tot &eacute;&eacute;n uur nog eens gesloten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22348/alternate-in-tholen-energieneutraal" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/f3e1744a-4663-4bfa-9eb5-6d92763f3504_thumb251.jpg">  
                                  <span class="contenttext newsheader">Alternate in Tholen 'energieneutraal' <span class="datelink" style="font-size:10px; display:none;">10 okt, 09:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10 okt, 09:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het distributiecentrum Alternate in Tholen is het eerste bedrijf dat van de gemeente een gevelbordje heeft gekregen omdat het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22347/grote-samenzang-met-joke-buijs-in-stavenisse" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/43be28fc-3c1c-41f5-bdd8-c9ac7ea9745b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Grote samenzang met Joke Buis in Stavenisse <span class="datelink" style="font-size:10px; display:none;">9 okt, 09:20&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9 okt, 09:20&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />7</span>
                      
                </span>
                  <span class="articleShort">Een benefietconcert met medewerking van Joke Buis, zo stond het op het programmaboekje...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli oddLi extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22346/die-geile-bokke-zet-meulvliet-op-z-n-kop" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/380309e1-1e6d-40df-b8b5-87158b963300_thumb251.jpg">  
                                  <span class="contenttext newsheader">Die geile Bokke zet Meulvliet op z'n kop <span class="datelink" style="font-size:10px; display:none;">8 okt, 09:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8 okt, 09:31&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />10</span>
                      
                </span>
                  <span class="articleShort">Die geile Bokke was zaterdag &eacute;&eacute;n van de lokale artiesten tijdens het Okthoberfest in Meulvliet in Tholen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/22343/patricia-berkey-uit-vossemeer-schrijft-kinderboek-met-boodschap" class="contenttext"> 
                  
                                            <img class="nbImg" src="https://pubblestorage.blob.core.windows.net/9c2311d9/content/2017/10/74bff40b-93ea-45ee-bf64-7338d3eed598_thumb251.jpg">  
                                  <span class="contenttext newsheader">Patricia Berkey uit Vossemeer schrijft kinderboek met boodschap <span class="datelink" style="font-size:10px; display:none;">7 okt, 07:27&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7 okt, 07:27&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Met het verschijnen van &#39;Sammie de Mini Diva&#39; wordt voor Patricia Berkey-Baaij uit Oud-Vossemeer een droom werkelijkheid...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                    
                </div>
            </div>

        <style type="text/css">
           

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


        <div class="pbph" adspace="" prefix="eendracht" w="180" h="0" pos="1" max="1" advobject="webadv_template"></div>
        <script>loadDesigns();</script>
        <div class="bottomcolumn" style="background:none; border:0px solid #F7F8F6; height:600px;">
            <div class="pad twitterTL" style="position:relative;background:none; padding:0px;">
                <a class="twitter-timeline" height="600" data-widget-id="649836843530371072"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div style="clear:both;"></div>
        </div>

<div class="bottomcolumn" style="">
    <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/Redactie-Eendrachtbode-747452345337930" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
</div>

                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        





                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-" class="contenttext"> 
                  <span class="contenttext ">Buschauffeur Peter Sakko vond al werkende zijn verloofde  <span class="datelink" style="font-size:10px; display:none;">8:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">8:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Buschauffeur Peter Sakko (37) uit Sint-Annaland is dol op alles met wielen en zit het liefst achter een groot stuur...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22380/-rivaliteit-in-derby-s-alleen-nog-voor-een-paar-romantici-" class="contenttext"> 
                  <span class="contenttext ">'Rivaliteit in derby's alleen nog voor een paar romantici' <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de bestuurskamer bij Vosmeer ging het zaterdag over derby&#39;s, vroeger en nu...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22379/al-400-aanmeldingen-voor-fakkeloptocht-in-tholen" class="contenttext"> 
                  <span class="contenttext ">Al 400 aanmeldingen voor fakkeloptocht in Tholen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De fakkeloptocht door Tholen van zaterdagavond, georganiseerd door Tholen Sterk, heeft inmiddels al 400 aanmeldingen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/22377/moeder-en-dochter-lindhout-naar-opnames-tussen-kunst-en-kitsch" class="contenttext"> 
                  <span class="contenttext ">Moeder en dochter Lindhout naar opnames Tussen Kunst en Kitsch <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Anja en haar dochter Angela Lindhout zijn naar de opnames van Tussen Kunst en Kitsch geweest in Middelburg...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" oddLi" >
      
                       <a href="/nieuws/algemeen/22376/tholen-doet-met-gesubsidieerde-wol-mee-aan-recordpoging-grootste-deken" class="contenttext"> 
                  <span class="contenttext ">Tholen doet met gesubsidieerde wol mee aan recordpoging grootste deken <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Tholen levert een bijdrage aan de recordpoging om volgend jaar in Leeuwarden vijf voetbalvelden vol met gehaakte dekens te leggen...</span></p>
                   

    </a>
 </li>
              
                 
                       
                        </ul>     
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
        <a href="/?items=2">
        <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages meerlink" >Meer berichten</div>
        </a>
        
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>



                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="1" max="5"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 				<div class="bottomcolumn" id="bcnewcomments">
					<div class="pad">
						<h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

							<div style="clear:both;" class="dossierdiv">
								<p class="c1495221767227647_1495248833891607">

									<a href="/nieuws/algemeen/22381/buschauffeur-peter-sakko-vond-al-werkende-zijn-verloofde-#nieuwstereacties" title="Buschauffeur Peter Sakko vond al werkende zijn verloofde "  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Toppie en goed zeg, jullie worden wereldberoemd!  Ga zo door,  jullie zijn toppers :-)</span>
										<span class="comment_name">Arentine Bout</span>

										<span class="datelink comment_date" style="font-size:10px;">5 uren geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1488838934532597_1493616724054818">

									<a href="/nieuws/algemeen/22368/voor-anne-roos-former-is-de-sabbat-de-rustdag#nieuwstereacties" title="Voor Anne Roos Former is de sabbat de rustdag"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Goed zo Anne! Eshet Gayel!</span>
										<span class="comment_name">Stefan Meijer</span>

										<span class="datelink comment_date" style="font-size:10px;">gisteren</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1493328924083598_1493355147414309">

									<a href="/nieuws/algemeen/22377/moeder-en-dochter-lindhout-naar-opnames-tussen-kunst-en-kitsch#nieuwstereacties" title="Moeder en dochter Lindhout naar opnames Tussen Kunst en Kitsch"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Angela Lindhout Anja Lindhout!</span>
										<span class="comment_name">Marscha Ponse</span>

										<span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1492585784157912_1492813640801793">

									<a href="/nieuws/algemeen/22376/tholen-doet-met-gesubsidieerde-wol-mee-aan-recordpoging-grootste-deken#nieuwstereacties" title="Tholen doet met gesubsidieerde wol mee aan recordpoging grootste deken"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">wauw, super goed gedaan, vrouwen van nu !</span>
										<span class="comment_name">Helma Hoek</span>

										<span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1492398047510019_1492427520840405">

									<a href="/nieuws/algemeen/22375/sint-maartensdijk-blijkt-allerminst-blinde-vlek-in-digitale-buurtpreventie#nieuwstereacties" title="Sint-Maartensdijk blijkt allerminst blinde vlek in digitale buurtpreventie"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Goed bezig! Groeten van het team van www.wabp.nl</span>
										<span class="comment_name">WhatsApp Buurtpreventie</span>

										<span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
									</a>
								</p>
							</div>
							<div style="clear:both;" class="dossierdiv">
								<p class="c1492398047510019_1492405414175949">

									<a href="/nieuws/algemeen/22375/sint-maartensdijk-blijkt-allerminst-blinde-vlek-in-digitale-buurtpreventie#nieuwstereacties" title="Sint-Maartensdijk blijkt allerminst blinde vlek in digitale buurtpreventie"  class="dossierlink">
										<span class="contenttext dotdotdot" style="display:block;">Ik wist nog geeneens dat er een Whatsapp groep voor Sint Maartensdijk was</span>
										<span class="comment_name">Jacqueline Dercksen</span>

										<span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
									</a>
								</p>
							</div>


					</div>
			</div>
    <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="2" max="2"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
     <div class="bottomcolumn" style="margin-top:10px;">
        <div class="pbph removeifempty" w="300" h="0" pos="3" max="2"  advobject="webadv_template"></div>
        <script>loadDesigns();</script>
    </div> 
 





                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                                            <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep -->



            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 

                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright Eendrachtbode</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">
 pubble.
                                                </a> Cached 14:35 - gvp                                             </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                    Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in.
                    <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                </div>
            </div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/2005b5abac60b005489c6feec81e5a6c14e12597/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                    //$("#leftbar").sticky({ topSpacing: 0 });
                });
        </script>


    <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-33689590-1");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
    </script>

        <!-- zorgt ervoor dat bij gebruik van adblockers er een boodschap getoond wordt-->
        <script src="/Scripts/showads.js"></script>
            <script>
                $(document).ready(function () {
                    if ($.cookie('adblockerconsent') != "yes") {
                        if (window.canRunAds === 0) {
                            // adblocker detected, show fallback
                            $("#blocktekst").show("slow", function () {
                            });
                            document.getElementById('closepop').addEventListener('click', function (e) {
                                $("#blocktekst").hide("slow", function () {
                                    // Animation complete, set cookie for OK.
                                    writeCookie('adblockerconsent', 'yes', 30);
                                });
                            }, false);
                        }
                    }
                });
            </script>







    <script type="text/javascript">

                function doOnOrientationChange() {
                  //  document.getElementById("bcmp").innerHTML = window.innerWidth;

                    if (window.innerWidth >= 770 && window.innerWidth < 1030) {
                  //      viewport = document.querySelector("meta[name=viewport]");
                 //       viewport.setAttribute('content', 'width=820, user-scalable=yes');
                    } else {
                        if (window.innerWidth >= 1029 && window.innerWidth <= 1130) {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=1130, user-scalable=yes');
                        } else {
                            var viewport = document.querySelector("meta[name=viewport]");
                            viewport.setAttribute('content', 'width=device-width, user-scalable=yes');
                        }
                    }

                    //document.getElementById("bcalbums").innerHTML = window.innerWidth;
                }

                doOnOrientationChange();

            //    window.addEventListener('resize', doOnOrientationChange);
                //window.addEventListener('orientationchange', doOnOrientationChange);
    </script>
</body>
</html>